Office Communicator のオブジェクト モデルの API では、Lync 2010 の環境でのサブスクリプションのポーリングを停止するのには追加のサブスクリプションを呼び出す必要があります。

現象

Microsoft Lync 2010 環境では、Office Communicator オブジェクト モデル (OCOM) API をポーリング サブスクリプションを停止するのには追加のサブスクリプションを呼び出す必要があります。

解決方法

この問題を解決するには、次の累積的な更新プログラムをインストールします。

2551268 Lync 2010 の累積的な更新プログラム パッケージの説明: 2011 年 5 月 この累積的な更新プログラムをインストールした後、OCOM API は、追加のサブスクリプションを呼び出さずにサブスクリプションを削除できます。

状態

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×