メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

この問題は、応答グループ サービス (RG) のキューが 1 つだけエージェントを持つし、Microsoft Lync Server 2013 環境内の応答のルーティング方法が選択されていない場合に発生します。Lync ユーザーまたはパブリック スイッチ電話網 (PSTN) ユーザーからの呼び出しがあります。

エージェントは、待機中の最初の呼び出しを受け入れると、エージェントだけで終了する呼び出しと呼ばれるユーザー RG のキューに以前のバージョン。

原因

RG サーバー正しくとして扱われるためしないエージェントの状態「利用可能」エージェントが最初の呼び出し元と話しているとき、この問題が発生します。

解決策

この問題を解決するには、インストール、年 2015年 2 月累積的な更新の Lync Server 2013 の応答グループ サービス。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×