現象
この問題は、応答グループ サービス (RG) のキューが 1 つだけエージェントを持つし、Microsoft Lync Server 2013 環境内の応答のルーティング方法が選択されていない場合に発生します。Lync ユーザーまたはパブリック スイッチ電話網 (PSTN) ユーザーからの呼び出しがあります。
エージェントは、待機中の最初の呼び出しを受け入れると、エージェントだけで終了する呼び出しと呼ばれるユーザー RG のキューに以前のバージョン。
原因
RG サーバー正しくとして扱われるためしないエージェントの状態「利用可能」エージェントが最初の呼び出し元と話しているとき、この問題が発生します。
解決策
この問題を解決するには、インストール、年 2015年 2 月累積的な更新の Lync Server 2013 の応答グループ サービス。