現象
Skype for Businessのモダン 管理 コントロール パネル (MACP) では、ワークフロー データ全体を読み込むため、応答グループ管理 (RGS) ワークフローが多い場合に要求タイムアウト エラーが発生します。
原因
この問題は、要求のタイムアウト設定が 2 分で、ワークフロー データの読み込み時間が超過したために発生します。
解決方法
この問題を解決するには、Microsoft Skype for Business Server 2019 の次の更新プログラムをインストールします。