メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

この PC をリセットするサーフェス Studio、アクションの機能が完了するか 8% 完了で停止するように長い時間をかかる場合がありますを使用するとします。

原因

ハイブリッド ドライブ構成のためこの問題が発生してがあるため追加の言語が含まれているイメージです。

解決策

問題が発生すると、しないはオフにするか、処理中にデバイスを再起動します。プロセスを使用することをお勧めします。 完全な完全に、を要することが自分のファイルを削除またはファイルを削除し、ドライブをクリーニングするを選択するかどうかに応じて、最大 10 時間。

詳細情報

問題は、ドライブを安全に消去するのにはサーフェス データ消し (SDE) ツールを使用する場合にも発生します。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×