メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

プレインストールされているシステム アプリケーションとスタート メニューは、Windows 8 から Windows 10 バージョン 1511 にアップグレードすると、いくつかのコンピューターでは機能しない事があります。

原因

この問題は、特定のレジストリ キーがログインしているユーザーにアクセスできなくなる原因となる競合状態により発生します。したがって、appx の展開フェーズ中にこれらのレジストリ キーを修正する必要があるプレインストールされているシステム アプリケーションをインストールできません。

この更新プログラムの入手方法

方法 1: Windows Update

この更新プログラムは自動的にダウンロードされ、インストールされます。

方法 2: マイクロソフトの更新プログラム カタログ

この更新プログラムのスタンドアロン パッケージを取得するには、 の web サイトに移動します。

必要条件

この更新プログラムをインストールするための必要条件はありません。

レジストリ情報

この更新プログラムを適用するために、レジストリに変更を加える必要はありません。

再起動に関する情報

この更新プログラムを適用した後に、コンピューターの再起動を求めるメッセージが表示されることがあります。

更新プログラムの置き換えに関する情報

この更新プログラムを適用しても、以前にリリースされた更新プログラムは置き換えられません。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

関連情報

Microsoft がソフトウェア更新プログラムを説明するために使用しているについて説明します。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×