現象
Windows Vista または Windows 7 では、次のエラー メッセージが表示されます。
セキュリティ センター サービスを開始できません。
原因
この問題は、次の理由で発生することができます。
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セキュリティ センターは、正常に起動するように構成されていません。
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「ログオン ユーザー」セキュリティ センターのための構成が正しくありません。
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マルウェアの感染は、サービスの開始を妨げてまたはが無効にすると、サービスが開始された後です。
解決策
この問題を解決するには、表示されている順序で次のいずれかを使用します。
方法 1: セキュリティ センターの構成が正しいことを確認します。
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勝利 + Rのショートカット キーを押してし、「services.msc」と入力し、ENTER キーを押します。
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確認のメッセージが表示されたら、[はい] をクリックします。
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セキュリティ センター] をダブルクリックします。
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[全般] タブをクリックして自動 (遅延開始)を選択して、[スタートアップの種類] ボックスの一覧から、開始、し、[ OK] をクリックします。
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セキュリティ センターを起動できるかどうかをチェックします。それ以外の場合は、上の手順を使用して、リモート プロシージャの Call(RPC)とWindows 管理の実装のサービスを開始します。
方法 2: セーフ モードでコンピューターを起動します。
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Windows のロゴが表示される前に f8 キーを押して、コンピューターを再起動します。
コンピューターをセーフ モードで起動する方法の詳細については、次の:microsoft web サイトを参照してください。 -
セキュリティ センター サービスを開始するのには方法 1 の手順を使用します。サービスを開始する場合は、競合しているプログラムのサービスのトラブルシューティングを行うクリーン ブートを実行します。これを行う方法の詳細については、次のマイクロソフト サポート技術情報資料を参照してください。
929135 Windows Vista または Windows 7 でクリーン ブートを実行することで問題のトラブルシューティング方法
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