メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Windows Vista または Windows 7 では、次のエラー メッセージが表示されます。

セキュリティ センター サービスを開始できません。

原因

この問題は、次の理由で発生することができます。

  • セキュリティ センターは、正常に起動するように構成されていません。

  • 「ログオン ユーザー」セキュリティ センターのための構成が正しくありません。

  • マルウェアの感染は、サービスの開始を妨げてまたはが無効にすると、サービスが開始された後です。

解決策

この問題を解決するには、表示されている順序で次のいずれかを使用します。

方法 1: セキュリティ センターの構成が正しいことを確認します。

  1. 勝利 + Rのショートカット キーを押してし、「services.msc」と入力し、ENTER キーを押します。

    Press Win + R keyboard shortcut, type services.msc, and then press ENTER.

  2. 確認のメッセージが表示されたら、[はい] をクリックします。

    If you are prompted for confirmation, click Yes.

  3. セキュリティ センター] をダブルクリックします。

    Double-click Security Center.

  4. [全般] タブをクリックして自動 (遅延開始)を選択して、[スタートアップの種類] ボックスの一覧から、開始、し、[ OK] をクリックします。

    Click the General tab, select Automatic (delayed start) from the Startup type list, click Start, and then click OK.

  5. セキュリティ センターを起動できるかどうかをチェックします。それ以外の場合は、上の手順を使用して、リモート プロシージャの Call(RPC)Windows 管理の実装のサービスを開始します。
    Now check whether Security Center can be started. If not, start the Remote Procedure Call(RPC) and Windows Management Instrumentation services by using the steps provided above.

    Now check whether Security Center can be started. If not, start the Remote Procedure Call(RPC) and Windows Management Instrumentation services by using the steps provided above.

方法 2: セーフ モードでコンピューターを起動します。

  1. Windows のロゴが表示される前に f8 キーを押して、コンピューターを再起動します。

    コンピューターをセーフ モードで起動する方法の詳細については、次の:microsoft web サイトを参照してください。

    コンピューターをセーフ モードで起動します。

  2. セキュリティ センター サービスを開始するのには方法 1 の手順を使用します。サービスを開始する場合は、競合しているプログラムのサービスのトラブルシューティングを行うクリーン ブートを実行します。これを行う方法の詳細については、次のマイクロソフト サポート技術情報資料を参照してください。

    929135 Windows Vista または Windows 7 でクリーン ブートを実行することで問題のトラブルシューティング方法

フィードバックをお送り

いただいたフィードバックは大切です。遠慮せずに、ドキュメントの下部にある [コメント] フィールドを使用してこの資料のご意見をお聞かせします。これは、ことが、コンテンツを改善することができます。ありがとうございます事前に。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×