メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況を考えます。

  • Windows 7 Service Pack 1 (SP1) のパスワードが必要なモバイル ブロード バンド接続を構成する-ベースのコンピューター。

  • モバイル ブロード バンド接続の既定のプロファイルを作成して、自動接続を設定します。

  • モバイル ブロード バンド ネットワークからコンピューターを手動で切断します。

  • コンピューターを再起動します。

  • モバイル ブロード バンドに接続しようとするとします。

このシナリオでは、パスワードの誤りによる接続の試行が失敗します。

原因

モバイル ブロード バンド ネットワークからコンピューターを切断した後に保存されているパスワードを入力しないプロファイルを書き換えるために、この問題が発生します。したがって、パスワードは失われ、モバイル ブロード バンド ネットワークへの再接続に失敗します。

解決策

この問題を解決するには、KB2918077 用の更新プログラムをインストールします。この更新プログラム パッケージを入手する方法の詳細については、マイクロソフト サポート技術情報の記事を表示するのには次の資料番号をクリックします。

2918077 Windows 7 の KB2813956 を適用した後、バンの UI がフリーズします。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

関連情報

詳細についてはソフトウェアの更新プログラムを記述する用語マイクロソフトの使用を参照してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×