Συμπτώματα
Όταν κάνετε διπλό κλικ ή κάντε δεξιό κλικ στο εικονίδιο " Τα έγγραφά μου " στην επιφάνεια εργασίας, ενδέχεται να αντιμετωπίσετε μία ή περισσότερες από τις ακόλουθες συμπεριφορές:
-
Ο φάκελος "Τα έγγραφά μου" δεν ανοίγει και δεν εμφανίζεται μήνυμα σφάλματος.
-
Λάβετε οποιοδήποτε από τα ακόλουθα μηνύματα λάθους:
-
Τα Windows δεν είναι δυνατό να προσπελάσουν την επιλεγμένη συσκευή, διαδρομή ή αρχείο. Ίσως δεν έχετε τα κατάλληλα δικαιώματα πρόσβασης στο στοιχείο.
-
Το όνομα κοινόχρηστου στοιχείου δεν βρέθηκε. Βεβαιωθείτε ότι έχετε πληκτρολογήσει σωστά.
-
Η θέση που επιλέξατε δεν είναι επιτρεπόμενος προορισμός. Επιλέξτε μια νέα θέση.
-
Αιτία
Αυτή η συμπεριφορά μπορεί να προκύψει αν έχει γίνει ανακατεύθυνση του φακέλου τα έγγραφά μου σε ένα κοινόχρηστο στοιχείο δικτύου που έχει καταστεί μη διαθέσιμο.
Επίλυση
Για να επιλύσετε αυτό το ζήτημα, βεβαιωθείτε ότι το κοινόχρηστο στοιχείο δικτύου είναι διαθέσιμη και, στη συνέχεια, να αποκατασταθεί η σύνδεση με το κοινόχρηστο στοιχείο.
Λύση
Για να επιλύσετε αυτό το ζήτημα, θα πρέπει να ανακατευθύνετε το φάκελο τα έγγραφά μου σε μια τοπική μονάδα δίσκου, μέχρι να γίνει διαθέσιμο το κοινόχρηστο στοιχείο δικτύου. Ωστόσο, εάν η συντόμευση ανακατευθύνεται σε μια τοπική μονάδα δίσκου, στη συνέχεια, αρχεία που είναι αποθηκευμένα στο κοινόχρηστο στοιχείο δικτύου δεν είναι διαθέσιμες. Για να ανακατευθύνετε το φάκελο τα έγγραφά μου σε μια τοπική μονάδα δίσκου, ακολουθήστε τα εξής βήματα:
-
Κάντε δεξιό κλικ στο εικονίδιο " Τα έγγραφά μου " και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες.
-
Στην καρτέλα κοινή χρήση , αλλάξτε τη θέση από το κοινόχρηστο στοιχείο δικτύου σε έναν τοπικό φάκελο και, στη συνέχεια, κάντε κλικ στο κουμπί OK.
Κατάσταση
Η Microsoft έχει επιβεβαιώσει ότι πρόκειται για ένα πρόβλημα στα προϊόντα της Microsoft που παρατίθενται στην αρχή αυτού του άρθρου.