하드 디스크 드라이브 또는 플래시 드라이브와 같은 컴퓨터의 위치에 파일을 저장할 수 OneDrive. 다른 파일 형식으로 파일을 내보내고 다른 파일 이름에 저장할 수도 있습니다.

중요: 자동 복구를 사용하도록 설정한 경우에도 예기치 않은 정전 또는 다른 문제로 인해 데이터가 잃지 않도록 작업하는 동안 파일을 자주 저장해야 합니다. AutoRecover는 "자동으로 자동 저장 정보 저장"의 에서 설명하고 있습니다.

파일을 저장할 때 일반적으로 해당 이름, 저장소 위치 및 파일 형식을 동시에 변경할 수 있습니다. 그러나 이러한 모든 작업을 원하지 않을 수 있으며 이 항목의 지침은 각 옵션을 개별적으로 설명합니다.

파일 저장

기본적으로 Office 작업 폴더에 파일을 저장합니다.

  1. 파일 메뉴에서저장을클릭하거나 + S를 COMMAND 클릭합니다.

    팁: 또는 창의 왼쪽 위 모서리에 있는 문서를 저장하려면 창의 맨 위에 있는 디스크 아이콘을 클릭합니다. 아이콘 저장 아이콘을 클릭할 수 있습니다.

  2. 문서를 처음으로 저장하는 경우 파일 이름을 입력해야 합니다.

관련 작업

현재 새 파일 이름 또는 다른 파일 이름에 열려 있는 문서를 저장하기 위해 으로 저장을 사용 합니다.

  1. 파일 메뉴에서 다른 이름으로 저장을 클릭하거나, COMMAND + Shift + S를 누릅니다.

  2. 현재 폴더가 다른 폴더에 파일을 저장하려는 경우 해당 폴더로 이동합니다.

  3. 다른 파일 이름을 저장 상자에 입력합니다.

    다른 이름으로 저장 상자에서 현재 문서의 파일 이름을 입력하거나 수정합니다.
  4. 저장을 클릭합니다.

기본 폴더가 아니라 컴퓨터의 위치에 파일을 저장하려면 으로 저장을 사용하세요.

  1. 파일 메뉴에서 다른 이름으로 저장을 클릭하거나, COMMAND + Shift + S를 누릅니다.

  2. 대화 상자에 컴퓨터에 폴더 또는 폴더가 표시되지 않는 경우 내 Mac 을 클릭합니다.

    OneDrive나 SharePoint가 아닌 컴퓨터에 파일을 저장하려면 내 Mac에서를 클릭합니다.

    온라인 위치 단추가 표시되어 있는 경우 대화 상자에 현재 컴퓨터에 폴더가 표시됩니다.

  3. 파일을 저장할 컴퓨터의 폴더로 이동합니다.

    팁: Finder에서 사용할 수 있는 폴더에 대한 즐겨찾기 및 표시 옵션을 표시하려면 다른 사용자로 저장 상자 옆에 있는 아래쪽 가리 키 화살표를 클릭합니다.

    폴더 바로 가기를 표시하고 옵션을 표시하려면 다른 이름으로 저장 상자 옆에 있는 아래쪽 화살표를 클릭하여 폴더 보기를 확장합니다.

  4. 현재 보고 있는 폴더에 새 폴더를 만들려면 새 폴더를 클릭한 다음 폴더의 이름을 입력합니다.

  5. 이름으로 저장 상자에 원하는 경우 다른 파일 이름을 입력합니다.

  6. 저장을 클릭합니다.

Office 을 사용하면 를 사용하여 에서 제공하는 온라인 폴더에 OneDriveSharePoint. 이러한 서비스에 대한 액세스 권한을 부여하는 계정이 있는 경우 컴퓨터에 저장된 파일처럼 이러한 서비스에 저장된 파일을 저장하고 액세스할 수 있습니다.

SharePoint 서비스 및 회사 또는 학교용 OneDrive 일반적으로 고용주 또는 조직에서 제공되지만 직접 OneDrive 수 있습니다. 이러한 서비스에 대한 자세한 내용은 참조 의 관련 항목을 참조하세요.

기본 폴더가 아니라 온라인 위치에 파일을 저장하기 위해 으로 저장을 사용하세요. Word, Excel 또는 PowerPoint 및 PowerPoint 폴더에 직접 파일을 저장할 OneDriveSharePoint 있습니다.

  1. 파일 메뉴에서 다른 이름으로 저장을 클릭하거나, COMMAND + Shift + S를 누릅니다.

  2. 대화 상자가 온라인 서비스가 아니라 컴퓨터의 폴더를 표시하는 경우, 온라인 위치를 클릭합니다.

    로그인한 온라인 서비스에 폴더를 표시하려면 온라인 위치를 클릭합니다.

    내 Mac에서 단추가 표시되어 있는 경우 대화 상자에 현재 온라인 위치가 표시됩니다.

  3. 파일을 저장할 폴더로 이동합니다.

    원하는 폴더에 액세스하려면 왼쪽에 있는 서비스의 이름을 클릭해야 할 수 있습니다. 액세스해야 하는 서비스가 없는 경우 더하기 기호를 클릭하여 서비스를 추가합니다.

    온라인 서비스를 추가하려면 다른 이름으로 저장 대화 상자에서 왼쪽 열 맨 아래에 있는 더하기 기호를 클릭합니다.
  4. 현재 보고 있는 폴더에 새 폴더를 만들려면 새 폴더를 클릭한 다음 폴더의 이름을 입력합니다.

  5. 이름으로 저장 상자에 원하는 경우 다른 파일 이름을 입력합니다.

  6. 저장을 클릭합니다.

파일이 없는 사용자나 이전 버전이 Mac용 Office 파일을 공유해야 하는 경우 다른 또는 이전 애플리케이션이 읽을 수 있는 파일 형식으로 문서를 저장할 수 있습니다. 또한 문서를 PDF 파일 또는 HTML 파일로 내보낼 수도 있습니다.

  1. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  2. 파일 이름을 변경하려는 경우 이름으로 저장 상자에서 이름을 변경합니다.

  3. 파일 형식 목록에서 사용할 파일 형식을 클릭합니다.

    예를 들어 Word 97-2004 문서(.doc)를 클릭하여 XML 기반 파일 형식(.docx)을 사용하지 않는 Word 97 이상 버전과 호환되는 파일을 .docx.

  4. 저장을 클릭합니다.

자동 복구를 사용하면 정전 또는 파일을 편집하는 동안 중단되는 기타 문제 후에 편집한 파일을 복구하는 데 도움이 될 수 있습니다. AutoRecover에서 파일 정보를 저장하는 것이 더 빈번할수록 오류 후에 더 완전한 복구가 완료될 수 있습니다.

그러나 AutoRecover를 사용하면 정기적으로 또는 파일 편집이 완료되면 파일을 저장하는 것을 대체하지 않습니다. 필요한 경우 이전 버전을 검토하거나 이전 버전으로 돌아올 수 있도록 여러 버전의 파일을 다른 파일 이름(예: 중요한 변경 후)에 저장하는 것이 유용할 수 있습니다.

오류가 발생하면 파일을 연 후 복구된 버전의 파일을 저장하지 않을 경우 파일이 삭제되고 저장되지 않은 변경 내용이 손실됩니다. 복구 파일을 저장하면 새 파일 이름을 지정하지 않는 한 원래 파일을 대체합니다.

  1. Word ,PowerPoint 또는Excel 메뉴에서 기본 설정을 클릭합니다.

  2. 출력 및 공유에서저장을 클릭합니다.

  3. 자동 검색 정보 저장 을 선택합니다.

    저장 대화 상자에서 자동 복구 정보 저장을 선택한 다음 저장 간격 상자에서 분을 지정하여 간격을 설정합니다.
  4. 모든 저장 상자에 자동 다시 저장 정보 저장 사이의 간격으로 원하는 분 수를 입력합니다.

    애플리케이션이 AutoRecover 정보를 저장할 때마다 여기에서 지정한 분의 수를 기다렸다가 자동 다시 저장 정보를 저장합니다.

파일 저장

기본적으로 Office 작업 폴더에 파일을 저장합니다.

  1. 파일 메뉴에서저장을클릭하거나 + S를 COMMAND 클릭합니다.

    팁: 또는 창의 왼쪽 위 모서리에 있는 저장 아이콘을 클릭할 수 있습니다.

  2. 문서를 처음으로 저장하는 경우 파일 이름을 입력해야 합니다.

관련 작업

현재 새 파일 이름 또는 다른 파일 이름에 열려 있는 문서를 저장하기 위해 으로 저장을 사용 합니다.

  1. 파일 메뉴에서저장을 클릭합니다.

  2. 현재 폴더가 다른 폴더에 파일을 저장하려는 경우 해당 폴더로 이동합니다.

  3. 다른 파일 이름을 저장 상자에 입력합니다.

  4. 저장을 클릭합니다.

Office 을 사용하면 를 사용하여 에서 제공하는 온라인 폴더에 OneDriveSharePoint. 이러한 서비스에 대한 액세스 권한을 부여하는 계정이 있는 경우 컴퓨터에 저장된 파일처럼 이러한 서비스에 저장된 파일을 저장하고 액세스할 수 있습니다.

SharePoint 서비스 및 회사 또는 학교용 OneDrive 일반적으로 고용주 또는 조직에서 제공되지만 직접 OneDrive 수 있습니다. 이러한 서비스에 대한 자세한 내용은 관련 항목 을 참조하세요.

파일을 기본 폴더가 다른 온라인 위치에 저장하기 위해 공유 를 사용하세요. Word, Excel 또는 PowerPoint 및 PowerPoint 폴더에 직접 파일을 저장할 OneDriveSharePoint 있습니다.

참고: 온라인 위치에 저장하는 데 문제가 있는 경우 인터넷에 연결되어 있으며 인터넷에 로그인되어 있는지 SharePoint 또는 OneDrive. 회사 네트워크에 있는 경우 네트워크 연결이 작동하고 있는지 확인합니다.

OneDrive에 저장

  1. 컴퓨터에서 파일 공유 > > 을 클릭하여OneDrive.

  2. 처음 액세스하려고 시도한 OneDrive Microsoft 계정 및 암호를 입력한 다음 로그인 을 클릭합니다.

  3. 다른 이름으로 저장 상자에 문서 이름을 입력합니다.

  4. 개인 폴더 또는 공유 폴더에서 문서를 저장할 폴더를 클릭한 다음 저장을 클릭합니다.

저장에 SharePoint

  1. 컴퓨터에서 파일 > 공유 > SharePoint에 저장을 클릭합니다.

  2. 사이트 SharePoint 추가하려면 위치 추가를 클릭하고 위치 추가라이브러리에 URL을 SharePoint 다음 추가를 클릭합니다.

  3. 다른 이름으로 저장 상자에문서 이름을 입력합니다.

  4. 최근 위치 또는 저장 위치에서 문서를 저장할 SharePoint 라이브러리를 클릭한 다음 저장을 클릭합니다.

통합 문서, Word, Excel 저장 및 PowerPoint XML 열기 형식으로 파일을 자동으로 저장합니다. 그러나 파일을 다른 형식으로 저장하거나 기본 파일 형식을 변경할 수 있습니다.

열기 XML 형식에 파일 저장(기본값)

파일을 Office 2004 for Mac 파일 형식으로 저장

파일을 PDF로 저장

파일이 저장되는 기본 파일 형식 변경

파일을 웹 페이지로 저장(Word 및 Excel만 해당)

파일을 일반 텍스트로 저장(Word만 해당)

파일을 JPEG로 저장(PowerPoint만 해당)

파일을 동영상으로 저장(PowerPoint만 해당)

열기 XML 형식에 파일 저장(2011의 기본 파일 Mac용 Office)

  1. 파일을 만들거나 저장하려는 파일을 엽니다.

  2. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  3. 다른 이름으로 저장 상자에 파일 이름을 입력합니다.

  4. 팝업 서식 메뉴에서 사용 .docx 프로그램에 따라 Word Document(.docx)PowerPoint 프레젠테이션(.pptx) 또는 통합 문서(Excel .xlsx)가 선택되어 있는지 Office 합니다.

  5. 저장을 클릭합니다.

파일을 Office 2004 for Mac 파일 형식으로 저장

중요: 2011년 2011에서 기능을 사용하여 만든 일부 항목은 문서를 Mac용 2004 또는 Office 파일 형식으로 저장하면 다르게 행동할 수 있습니다. Mac용 Office 이전 버전의 Office 사용 시 다르게 작동할 수 있는 새로운 Office 기능을 사용하지 않도록 호환성 보고서를 사용하세요.

  1. 파일을 만들거나 저장하려는 파일을 엽니다.

  2. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  3. 다른 이름으로 저장 상자에 파일 이름을 입력합니다.

  4. 팝업 서식 메뉴에서 사용중인 프로그램에 따라 Word 97-2004문서(.doc) , PowerPoint 97-2004프레젠테이션(.ppt) 또는 Excel 97-2004통합 문서(.xls)를 Office 클릭합니다.

    참고: Office 2004 for Mac 이하 버전에서 만든 파일을 열어 복사본을 저장하는 경우 응용 프로그램에서 자동으로 이 파일을 올바른 파일 형식으로 저장합니다.

  5. 저장을 클릭합니다.

파일을 PDF로 저장

문서를 PDF로 저장하여 문서 서식을 보존하고 문서를 읽을 수 있지만 편집할 수 없습니다. 이 파일 형식으로 저장한 후 문서를 보려면 Adobe Reader를 사용해야 합니다.

참고: 2011년 Office PDF 파일은 인쇄 가능한 콘텐츠로 제한됩니다. 즉, 인쇄에 나타나지 않는 콘텐츠는 PDF에도 나타나지 않습니다.

  1. 파일을 만들거나 저장하려는 파일을 엽니다.

  2. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  3. 다른 이름으로 저장 상자에 파일 이름을 입력합니다.

  4. 형식 팝업 메뉴에서 PDF를 클릭합니다.

  5. 저장을 클릭합니다.

파일이 저장되는 기본 파일 형식 변경

Office for Mac에서 항상 문서를 저장하는 파일 형식을 변경할 수 있습니다. 예를 들어 주로 이전 버전의 Office for Mac을 사용하는 다른 사용자와 문서를 공유한다면 항상 해당 버전에서 사용되는 파일 형식으로 문서를 저장해야 할 수 있습니다.

Word 및 PowerPoint:

  1. 파일을 열거나 새 파일을 만듭니다.

  2. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  3. 옵션을 클릭한다음 [프로그램] 파일을 팝업 메뉴로 저장 메뉴에서 원하는 파일 형식을 클릭합니다.

다음 Excel:

  1. 파일을 열거나 새 파일을 만듭니다.

  2. Excel 메뉴에서 기본 설정을 클릭합니다.

  3. 공유 및 개인 정보 보호에서호환성 Excel 호환성 기본 설정 단추.

  4. 전환다음 형식으로 파일 저장 팝업 메뉴에서 원하는 파일 형식을 클릭합니다.

    Office 2004 for Mac 이하 버전에서 작동하도록 기본 파일 형식을 변경하려면 Excel 97-2004 통합 문서(.xls)를 클릭합니다.

파일을 웹 페이지로 저장(Word 및 Excel만 해당)

파일을 웹 페이지로 저장할 수 있습니다. 이 파일을 웹 브라우저에서 읽을 수 있는 파일 형식으로 변환합니다. 하지만 변환 결과는 파일 콘텐츠의 종류에 따라 다릅니다. Mac용 Office 파일의 서식을 가장 가까운 동등한 웹 서식으로 변환합니다. 따라서 웹 페이지는 원래 파일과 매우 다를 수 있습니다. 예를 들어 애니메이션, 볼록 또는 개요 텍스트 등 여러 텍스트 효과가 일반 텍스트나 음영 처리된 텍스트로 바뀝니다.

참고: 결과가 원하는지 확인하기 위해 웹 브라우저에서 파일을 미리 보기하는 것이 좋습니다. 이렇게 하려면 파일 메뉴에서 웹 페이지 미리 보기를 클릭합니다.

  1. 파일을 만들거나 저장하려는 파일을 엽니다.

  2. 파일 메뉴에서 웹 페이지로 저장을 클릭합니다.

  3. 다른 이름으로 저장 상자에 파일 이름을 입력합니다.

  4. 저장을 클릭합니다.

파일을 일반 텍스트로 저장(Word만 해당)

문서를 여러 텍스트 편집 프로그램에서 열 수 있도록 문서를 일반 텍스트로 저장할 수 있습니다. 그러나 문서를 일반 텍스트로 저장하면 문서의 서식, 레이아웃 또는 기타 기능이 보존되지 않을 수 있습니다.

  1. 파일을 만들거나 저장하려는 파일을 엽니다.

  2. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  3. 다른 이름으로 저장 상자에 파일 이름을 입력합니다.

  4. 형식 팝업 메뉴에서 일반 텍스트(.txt)를 클릭합니다.

  5. 저장을 클릭합니다.

파일을 JPEG로 저장(PowerPoint만 해당)

프레젠테이션을 JPEG로 저장하면 각각의 슬라이드가 그림이 됩니다. 그러면 프레젠테이션을 웹 사이트에 게시한 경우 보기가 더 쉬워집니다.

  1. 파일을 만들거나 저장하려는 파일을 엽니다.

  2. 파일 메뉴에서 그림으로 저장을 클릭합니다.

  3. 다른 이름으로 저장 상자에 파일 이름을 입력합니다.

  4. 저장을 클릭합니다.

파일을 동영상으로 저장(PowerPoint만 해당)

PowerPoint가 설치되지 않은 컴퓨터에서 프레젠테이션을 실행하려면 프레젠테이션을 동영상(.mov) 파일로 저장하면 됩니다. 그러면 QuickTime 동영상을 지원하는 응용 프로그램에서 동영상을 재생할 수 있습니다.

  1. 파일을 만들거나 저장하려는 파일을 엽니다.

  2. 파일 메뉴에서 동영상으로 저장을 클릭합니다.

  3. 다른 이름으로 저장 상자에 파일 이름을 입력합니다.

  4. 저장을 클릭합니다.

자동 복구를 사용하면 정전 또는 파일을 편집하는 동안 중단되는 기타 문제 후에 편집한 파일을 복구하는 데 도움이 될 수 있습니다. AutoRecover에서 파일 정보를 저장하는 것이 더 빈번할수록 오류 후에 더 완전한 복구가 완료될 수 있습니다.

그러나 AutoRecover를 사용하면 정기적으로 또는 파일 편집이 완료되면 파일을 저장하는 것을 대체하지 않습니다. 필요한 경우 이전 버전을 검토하거나 이전 버전으로 돌아올 수 있도록 여러 버전의 파일을 다른 파일 이름(예: 중요한 변경 후)에 저장하는 것이 유용할 수 있습니다.

오류가 발생하면 파일을 연 후 복구된 버전의 파일을 저장하지 않을 경우 파일이 삭제되고 저장되지 않은 변경 내용이 손실됩니다. 복구 파일을 저장하면 새 파일 이름을 지정하지 않는 한 원래 파일을 대체합니다.

  1. Word ,PowerPoint 또는Excel 메뉴에서 기본 설정을 클릭합니다.

  2. 저장을 클릭합니다.

  3. 자동 다시 시작 상자에 자동 다시 저장 정보를 저장하는 간격으로 원하는 분 수를 입력합니다.

    애플리케이션이 AutoRecover 정보를 저장할 때마다 여기에서 지정한 분의 수를 기다렸다가 자동 다시 저장 정보를 저장합니다.

이전 버전의 Word(Mac용 Word 또는 Windows용 Word)에서 만든 문서를 Word for Mac 2011에서 열면 호환 모드가 설정됩니다. 문서 창의 제목 표시줄에 [호환 모드]가 표시됩니다. 호환 모드는 문서가 이전 버전의 Word에서 만들어졌거나 이전 파일 형식으로 저장되었음을 나타냅니다. 호환 모드에서는 Word 2011의 새로운 기능 또는 향상된 기능을 사용할 수 없습니다. 그러나 사용자는 이전 파일 형식과 호환되는 기능을 사용하여 문서를 편집할 수 있습니다.

호환 모드에서 작업하거나 문서를 Word 2011 파일 형식으로 변환할 수 있습니다. Word 2011 형식으로 저장하면 Word 2011에서 만든 것처럼 문서 레이아웃이 표시되고 파일 형식이 .doc에서 .docx로 변경됩니다. 이 형식을 사용하면 Word 2011의 새로운 기능 및 향상된 기능에 액세스할 수 있습니다. 그러나 이전 버전의 Word 사용자는 새로운 기능 또는 향상된 기능을 사용하여 만든 문서의 일부를 편집할 수 없거나 편집하기가 어려울 수 있습니다.

호환 모드에서 다르게 작동하는 문서 요소

다음 표에 나열된 요소는 호환 모드에서 작업하는 경우 영구적으로 변경될 수 있습니다. 따라서 나중에 문서를 Word 2011로 변환하더라도 해당 요소를 Word 2011로 다시 변환할 수 없습니다.

Word 2011 요소

호환 모드에서의 동작

참고 문헌

정적 텍스트로 변환됩니다.

차단된 검토자

다른 검토자가 문서를 편집하는 위치에 대한 정보가 영구적으로 소실됩니다.

인용문

정적 텍스트로 변환됩니다.

고급 입력 체계 기능

문서를 .doc 파일 형식으로 저장하면 모든 글꼴 지원 고급 입력 체계 기능(예: 합자)이 제거됩니다.

Open XML 포함 개체

영구적으로 정적 콘텐츠로 변환됩니다.

콘텐츠 제어 내의 개체 틀 텍스트

정적 텍스트로 변환됩니다.

관련 텍스트 상자 위치 설정

절대 위치로 변환됩니다.

텍스트 상자 텍스트 맞춤

위쪽 맞춤되지 않은 모든 텍스트는 위쪽 맞춤된 텍스트로 변환됩니다.

텍스트 효과

반사, 네온, 3차원 서식, 3차원 회전 등의 텍스트 효과가 손실됩니다.

표의 대체 텍스트

표의 대체 텍스트가 영구적으로 제거됩니다.

테마, 테마 색, 테마 글꼴, 테마 효과

영구적으로 스타일로 변환됩니다. 나중에 Word 2011에서 파일을 열면 테마를 사용하여 스타일을 자동으로 변경할 수 없습니다.

이동 추적

삭제 및 삽입으로 변환됩니다.

WordArt

정적 텍스트로 변환됩니다.

호환 모드에서 작업하면 다음 표에 나열된 문서 요소가 변경됩니다. 그러나 나중에 문서를 Word 2011로 변환하면 이러한 요소를 Word 2011 요소로 변환할 수 있습니다.

Word 2011 요소

호환 모드에서의 동작

SmartArt 그래픽

이미지로 변환되고 편집할 수 없습니다.

다이어그램 및 차트

이미지로 변환되고 편집할 수 없습니다.

도형 및 텍스트 상자

.doc 파일 형식으로 사용할 수 있는 효과로 변환됩니다.

수식

호환 모드의 문서는 편집할 수 없는 이미지로 표시됩니다. Word 2011 파일 형식으로 문서를 저장한 경우 수식을 편집할 수 있습니다.

호환성 모드 설정

호환 모드를 사용하여 이전 버전의 Word와 호환되는 새 문서를 만들 수 있습니다.

  1. 새 문서를 엽니다.

  2. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  3. 다른 이름으로 저장 상자에 문서 이름을 입력합니다.

  4. 형식 팝업 메뉴에서 Word 97-2004 문서(.doc)를 선택한 다음 저장을 클릭합니다.

    제목 표시줄의 문서 이름 뒤에 [호환 모드]가 나타납니다.

호환성 모드에서 문서 변환

문서 변환 명령을 사용하면 호환성 옵션이 해제되므로 Word 2011에서 만든 것처럼 문서 레이아웃이 나타납니다. 파일이 .doc 형식인 경우 문서 변환 명령을 사용하면 파일이 .docx 형식으로 업그레이드됩니다. 문서를 변환하고 나면 Word 2011의 새로운 기능 및 향상된 기능에 액세스할 수 있습니다. 그러나 이전 버전의 Word 사용자는 Word 2011의 새로운 기능 또는 향상된 기능을 사용하여 만든 문서의 특정 부분을 편집할 수 없거나 편집하기 어려울 수 있습니다.

  • 파일 메뉴에서 문서 변환을 클릭합니다.

참고 항목

OneDrive란 무엇인가요?

비즈니스용 OneDrive 소개

SharePoint란?

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Office 참가자 참가

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?

의견 주셔서 감사합니다!

×