문제
Outlook.com 계정을 Outlook 2016 또는 Outlook 2013에 연결하려고 할 때 로그인 메시지가 반복적으로 표시될 수 있습니다.
원인
이 문제는 Microsoft 계정에 2단계 인증을 설정한 경우에 발생할 수 있습니다.
해결 방법
계정에 대해 2단계 인증을 설정한 경우 Outlook 2016 또는 2013에 계정을 추가하려면 앱 암호를 만들어야 합니다. 원하는 작업:
-
보안 기본 사항 페이지로 이동하고 Microsoft 계정에 로그인합니다.
-
페이지 맨 아래에 있는 추가 보안 옵션을 선택합니다.
-
앱 암호 아래에서 새로운 앱 암호 만들기를 선택합니다.
-
Outlook.com 계정을 Outlook 2016 또는 Outlook 2013에 연결할 때 표시된 앱 암호를 복사하여 암호 필드에 입력합니다.
요청할 기능이 있나요?
|
새로운 기능에 대한 제안과 제품 사용법에 대한 의견을 언제든지 환영합니다. 아이디어를 공유하세요. 보내주신 의견은 제품을 개선하는 데 사용됩니다. |