Microsoft로 로그인
로그인하거나 계정을 만듭니다.
안녕하세요.
다른 계정을 선택합니다.
계정이 여러 개 있음
로그인할 계정을 선택합니다.
Outlook.com 계정을 추가할 때 Outlook 2016 또는 Outlook 2013에서 자격 증명 메시지를 반복적으로 표시함

문제

Outlook.com 계정을 Outlook 2016 또는 Outlook 2013에 연결하려고 할 때 로그인 메시지가 반복적으로 표시될 수 있습니다.

원인

이 문제는 Microsoft 계정에 2단계 인증을 설정한 경우에 발생할 수 있습니다.

해결 방법

계정에 대해 2단계 인증을 설정한 경우 Outlook 2016 또는 2013에 계정을 추가하려면 앱 암호를 만들어야 합니다. 원하는 작업:

  1. 보안 기본 사항 페이지로 이동하고 Microsoft 계정에 로그인합니다.

  2. 페이지 맨 아래에 있는 추가 보안 옵션을 선택합니다.

  3. 앱 암호 아래에서 새로운 앱 암호 만들기를 선택합니다.

  4. Outlook.com 계정을 Outlook 2016 또는 Outlook 2013에 연결할 때 표시된 앱 암호를 복사하여 암호 필드에 입력합니다.

요청할 기능이 있나요?

전구 - 아이디어

새로운 기능에 대한 제안과 제품 사용법에 대한 의견을 언제든지 환영합니다. 아이디어를 공유하세요. 보내주신 의견은 제품을 개선하는 데 사용됩니다.

Microsoft Office에 대한 의견 보내기

참고 항목

자동화된 문제 해결 도구로 Windows용 Outlook 문제 해결

도움이 더 필요하세요?

더 많은 옵션을 원하세요?

구독 혜택을 살펴보고, 교육 과정을 찾아보고, 디바이스를 보호하는 방법 등을 알아봅니다.

커뮤니티를 통해 질문하고 답변하고, 피드백을 제공하고, 풍부한 지식을 갖춘 전문가의 의견을 들을 수 있습니다.

일반적인 문제에 대한 해결 방법을 찾거나 지원 에이전트로부터 도움을 받으세요.

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?
제출을 누르면 피드백이 Microsoft 제품과 서비스를 개선하는 데 사용됩니다. IT 관리자는 이 데이터를 수집할 수 있습니다. 개인정보처리방침

의견 주셔서 감사합니다!

×