You have multiple accounts
Choose the account you want to sign in with.

Word 2016은 전문가 수준의 문서를 만들 수 있도록 디자인되었습니다. 또한 Word를 사용하여 보다 효율적으로 문서를 구성하고 작성할 수 있습니다.

Word에서 문서를 만들 경우 새 문서에서 시작할지 아니면 이미 많은 부분이 완성되어 있는 서식 파일을 사용할지 선택할 수 있습니다. 이후 문서를 만들고 공유하는 기본 단계는 예전과 동일합니다. 또한 Word의 강력한 편집 및 검토 도구를 사용하여 다른 작업자와의 공동 작업을 통해 더욱 뛰어난 문서를 만들 수 있습니다.

팁:  새로운 기능에 대한 자세한 정보는 Word 2016의 새로운 기능을 참조하세요.

문서 시작

빈 페이지로 시작하는 대신 서식 파일을 사용하여 새 문서를 만드는 것이 더 쉬운 경우가 많습니다. Word 서식 파일은 미리 설정된 테마 및 스타일과 함께 즉시 사용할 수 있습니다. 콘텐츠를 추가하기만 하면 됩니다.

Word를 시작할 때마다 갤러리에서 서식 파일을 선택하고 범주를 클릭하여 추가 서식 파일을 확인하거나 온라인에서 추가 서식 파일을 검색할 수 있습니다.

서식 파일을 클릭하면 큰 미리 보기로 열려 자세히 살펴볼 수 있습니다.

서식 파일을 사용하지 않려면 빈 문서를 클릭합니다.

Word 시작 화면

문서 열기

Word를 시작할 때마다 가장 최근에 사용한 문서의 목록이 왼쪽 열에 표시됩니다. 찾는 문서가 표시되지 않으면 다른 문서 열기를 클릭합니다.

최근에 사용한 문서 목록이 표시됩니다.

Word가 이미 열려 있는 경우 파일 > 열기를 클릭한 다음 파일 위치를 찾습니다.

이전 버전의 Word에서 만든 문서를 열면 문서 창의 제목 표시줄에 호환 모드가 표시됩니다. 호환 모드에서 작업하거나 문서를 업그레이드하여 Word 2016을 사용할 수도 있습니다. 

문서 저장

문서를 처음으로 저장하려면 다음을 수행합니다.

  1. 파일 탭에서 다른 이름으로 저장을 클릭합니다.

  2. 문서를 저장할 위치를 찾습니다.

    참고: 컴퓨터에 문서를 저장하려면 이 PC 아래의 폴더를 선택하거나 찾아보기를 클릭합니다. 문서를 온라인으로 저장하려면 다른 이름으로 저장 아래 온라인 위치를 선택하거나 위치 추가를 클릭합니다. 파일이 온라인에 있는 경우 공유하고 의견을 제공하며 실시간으로 공동 작업할 수 있습니다.

  3. 저장을 클릭합니다.

    참고: 파일이 자동으로 .docx 파일 형식으로 저장됩니다. 문서를 .docx가 아닌 다른 형식으로 저장하려면 파일 형식 목록을 클릭한 다음 원하는 파일 형식을 선택합니다.

작업을 진행하는 중에 문서를 저장하려면 빠른 실행 도구 모음에서 저장을 클릭합니다.

빠른 실행 도구 모음에 저장 아이콘이 표시됨

문서 읽기

문서를 읽기 모드에서 열면 대부분의 단추와 도구가 숨겨져, 시선이 분산되지 않으며 읽기에 집중할 수 있습니다.

읽기 모드

  1. 읽을 문서를 엽니다.

    참고: 보호되는 문서나 첨부 파일 등의 일부 문서는 자동으로 읽기 모드로 열립니다.

  2. 보기 > 읽기 모드를 클릭합니다.

  3. 문서에서 페이지를 이동하려면 다음 중 하나를 실행합니다.

    • 페이지의 왼쪽과 오른쪽에 있는 화살표를 클릭합니다.

    • 키보드에서 Page Down 및 Page Up 키 또는 스페이스바 및 백스페이스 키를 누릅니다. 화살표 키나 마우스 휠을 사용해도 됩니다.

    • 터치 장치를 사용하는 경우 손가락으로 왼쪽이나 오른쪽으로 살짝 밉니다.

      팁:  보기 > 문서 편집 을 클릭하여 문서를 다시 편집합니다.

변경 내용 추적

다른 사용자와 공동으로 문서 작업을 하거나 혼자 문서를 편집할 때 변경 내용 추적을 설정하면 모든 변경 내용이 표시됩니다. 추가, 삭제, 이동, 서식과 관련된 모든 변경 내용이 표시됩니다.

  1. 검토할 문서를 엽니다.

  2. 검토를 클릭한 다음 변경 내용 추적 단추를 클릭하고 변경 내용 추적을 선택합니다.

    변경 내용 추적 단추를 클릭하면 사용 가능한 옵션이 강조 표시됨

자세한 내용은 변경 내용 추적을 읽어보세요.

문서 인쇄

한 자리에서 문서를 인쇄할 경우의 예상 결과를 확인하고, 인쇄 옵션을 설정하며, 파일을 인쇄할 수 있습니다.

  1. 파일 탭에서 인쇄를 클릭합니다.

    Backstage 보기의 인쇄

  2. 다음을 실행합니다.

    • 인쇄에서 인쇄 매수 상자에 원하는 매수를 입력합니다.

    • 프린터에서 원하는 프린터가 선택되어 있는지 확인합니다.

    • 설정에는 프린터의 기본 인쇄 설정이 자동으로 선택되어 있습니다. 설정을 변경하려면 변경할 설정을 클릭하고 새로운 설정을 선택합니다.

  3. 원하는 대로 설정되었으면 인쇄를 클릭합니다.

자세한 내용은 문서 인쇄를 참조하세요.

고급 기능

Word 사용에 대한 기본 사항을 자세히 보려면 Word 2016의 새로운 기능을 참조하세요.

맨 위로 이동

웹용 Word 사용하면 웹 브라우저를 사용하여 OneDrive 저장하는 개인 문서를 만들고, 보고, 편집할 수 있습니다. 조직 또는 대학에Microsoft 365 계획 또는 SharePoint 사이트가 있는 경우 사이트의 라이브러리에 문서를 만들거나 저장하여웹용 Word 사용하기 시작합니다. 변경 내용 저장

Word에서는 변경 내용이 자동으로 저장됩니다. 웹용 Word 왼쪽 아래 모서리에 있는 상태 표시줄을 찾습니다. 저장됨 또는 저장 중이 표시됩니다.

Word Online의 상태 표시줄

온라인에서 문서 공유

문서가 온라인 상태이므로 전자 메일에 파일을 첨부하는 대신 링크를 보내서 문서를 공유할 수 있습니다. 사용자는 자신의 웹 브라우저 또는 모바일 장치에서 문서를 볼 수 있습니다.

파일 > 공유 > 다른 사용자와 공유를 클릭합니다.

Word Online의 다른 사용자와 공유 단추

브라우저에서 메모 추가

메모 풍선은 문서에서 메모가 추가된 위치를 보여 줍니다.

Word Online의 메모 풍선 이미지

메모에 회신하고 처리한 항목에 확인 표시를 합니다.

Word Online의 메모 스레드

브라우저에서 편집

문서에 입력해도 아무 변화가 없다면 읽기용 보기가 표시되어 있을 가능성이 높습니다. 편집 보기로 전환: 웹용 Word 문서 편집 > 편집을 클릭합니다.

Word Online에서 편집 명령 이미지

텍스트를 입력하고 서식을 지정하며 그림을 추가하고 페이지의 레이아웃을 조정할 수 있습니다. 고급 편집 기능을 사용하려면 Word에서 열기를 클릭합니다.

Word Online의 편집 보기에 있는 Word에서 열기

동일한 문서 공동 작업

웹용 Word 함께 작업하려면 평소처럼 문서를 편집합니다. 다른 사용자가 편집하는 경우 웹용 Word 사용자의 현재 상태를 경고합니다. 리본 메뉴에서 클릭하여 현재 문서에서 작업 중인 모든 사용자를 확인할 수 있습니다.

Word Online의 작성자

작성자의 이름을 클릭하면 해당 사용자가 문서에서 작업 중인 위치로 이동합니다. 또한 변경 내용을 실시간으로 확인할 수 있습니다. 웹용 Word, Word 2010 이상 또는 Mac용 Word 2011에서 작업할 수 있습니다.

머리글 또는 바닥글 추가

삽입 > 머리글 및 바닥글로 이동하여 문서에 머리글과 바닥글을 추가합니다.

Word Online의 머리글 및 바닥글 단추 이미지

옵션을 클릭하여 표시할 방법을 선택합니다.

Word Online의 머리글 및 바닥글 옵션 메뉴

페이지 번호 추가

삽입 > 페이지 번호를 클릭한 다음 페이지 번호를 표시하려는 갤러리에서 선택합니다.

Word Online의 페이지 번호 갤러리

총 페이지 수와 함께 현재 페이지 수를 표시(X/Y페이지)하려면 페이지 수 포함을 선택합니다.

텍스트 찾기 및 바꾸기

> 찾기를 클릭하거나 Ctrl+F를 눌러 문서에서 특정 단어나 구의 모든 항목을 빠르게 검색합니다. 컨텍스트에서 용어를 볼 수 있도록 결과가 문서 옆에 나타납니다. 검색 결과를 클릭하면 해당 항목으로 이동합니다.

Word Online의 찾기 창

바꾸기를 클릭하거나 Ctrl+H를 눌러 텍스트를 찾아 바꿉니다.

웹용 Word 인쇄

파일 > 인쇄로 이동합니다. 웹용 Word 문서의 모든 레이아웃과 서식을 유지하는 문서의 PDF 미리 보기를 만듭니다. PDF를 프린터로 보내면 예상대로 인쇄됩니다.

Word Online의 PDF로 인쇄 단추

Microsoft Word 2013은 전문가 수준의 문서를 만들기 위한 워드 프로세싱 프로그램입니다. Word를 사용하면 보다 효율적으로 문서를 구성하고 작성할 수 있습니다.

Word 2013에서 문서를 만들려면 먼저 새 문서에서 시작할지 아니면 이미 많은 부분이 완성되어 있는 서식 파일을 사용할지 선택해야 합니다. 이후 문서를 만들고 공유하는 기본 단계는 예전과 동일합니다. 편집 및 검토 도구를 사용하면 다른 작업자와의 공동 작업을 통해 문서를 보다 완벽하게 만들 수 있습니다.

팁: 처음으로 문서를 만들 때 도움이 되는 교육 과정을 확인하려면 첫 번째 Word 2013 문서 만들기를 참조하세요. Word 2013의 새로운 기능에 대한 자세한 내용은 Word 2013의 새로운 기능을 참조하세요.

서식 파일 선택

빈 페이지로 시작하는 대신 서식 파일을 사용하여 새 문서를 만드는 것이 더 쉬운 경우가 많습니다. Word 서식 파일은 테마 및 스타일과 함께 사용할 준비가 된 것입니다. 콘텐츠를 추가하기만 하면 됩니다.

Word 2013을 시작할 때마다 갤러리에서 서식 파일을 선택하고 범주를 클릭하여 포함된 서식 파일을 확인하거나 온라인에서 추가 서식 파일을 검색할 수 있습니다. 서식 파일을 사용하지 않으려면 새 문서를 클릭하면 됩니다.

Word 시작 화면

서식 파일을 클릭하면 큰 미리 보기로 열려 자세히 살펴볼 수 있습니다.

맨 위로 이동

문서 열기

Word를 시작할 때마다 가장 최근에 사용한 문서의 목록이 왼쪽 열에 표시됩니다. 찾는 문서가 표시되지 않으면 다른 문서 열기를 클릭합니다.

다른 문서 열기

Word가 이미 열려 있는 경우 파일 > 열기를 클릭한 다음 파일 위치를 찾습니다.

이전 버전의 Word에서 만든 문서를 열면 문서 창의 제목 표시줄에 호환 모드가 표시됩니다. 호환 모드에서 작업하거나 문서를 업그레이드하여 Word 2013의 새로운 기능 또는 향상된 기능을 사용할 수도 있습니다. 

맨 위로 이동

문서 저장

문서를 처음으로 저장하려면 다음을 수행합니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.

  3. 문서를 저장할 위치를 찾습니다.

    참고: 컴퓨터에 문서를 저장하려면 컴퓨터 아래의 폴더를 선택하거나 찾아보기를 클릭합니다. 문서를 온라인으로 저장하려면 위치 또는 위치 추가 아래에서 위치를 선택합니다. 파일이 온라인에 있는 경우 공유하고 의견을 제공하며 실시간으로 공동 작업할 수 있습니다.

  4. 저장을 클릭합니다.

    참고: 파일이 자동으로 .docx 파일 형식으로 저장됩니다. 문서를 .docx가 아닌 다른 형식으로 저장하려면 파일 형식 목록을 클릭한 다음 원하는 파일 형식을 선택합니다.

작업을 진행하는 중에 문서를 저장하려면 빠른 실행 도구 모음에서 저장을 클릭합니다.

빠른 실행 도구 모음의 저장

맨 위로 이동

문서 읽기

읽기 Mode 에서 문서를 열어 대부분의 단추와 도구를 숨기면 방해하지 않고 읽기에 흡수될 수 있습니다.

읽기 모드

  1. 읽을 문서를 엽니다.

    참고: 보호되는 문서나 첨부 파일 등의 일부 문서는 자동으로 읽기 모드로 열립니다.

  2. 보기 > 읽기 모드를 클릭합니다.

  3. 문서에서 페이지를 이동하려면 다음 중 하나를 실행합니다.

    • 페이지의 왼쪽과 오른쪽에 있는 화살표를 클릭합니다.

    • 키보드에서 Page Down 및 Page Up 키 또는 스페이스바 및 백스페이스 키를 누릅니다. 화살표 키나 마우스 휠을 사용해도 됩니다.

    • 터치 장치를 사용하는 경우 손가락으로 왼쪽이나 오른쪽으로 살짝 밉니다.

      팁:  보기 > 문서 편집 을 클릭하여 문서를 다시 편집합니다.

맨 위로 이동

변경 내용 추적

다른 사용자와 공동으로 문서 작업을 하거나 혼자 문서를 편집할 때 변경 내용 추적을 설정하면 모든 변경 내용이 표시됩니다. 추가, 삭제, 이동, 서식과 관련된 모든 변경 내용이 표시됩니다.

  1. 검토할 문서를 엽니다.

  2. 검토를 클릭한 다음 변경 내용 추적 단추를 클릭하고 변경 내용 추적을 선택합니다.

변경 내용 추적

자세한 내용은 변경 내용 추적을 읽어보세요.

맨 위로 이동

문서 인쇄

한 자리에서 문서를 인쇄할 경우의 예상 결과를 확인하고, 인쇄 옵션을 설정하며, 파일을 인쇄할 수 있습니다.

Backstage 보기의 인쇄

  1. 파일 탭을 클릭한 다음 인쇄를 클릭합니다.

  2. 다음을 실행합니다.

    • 인쇄에서 인쇄 매수 상자에 원하는 매수를 입력합니다.

    • 프린터에서 원하는 프린터가 선택되어 있는지 확인합니다.

    • 설정에는 프린터의 기본 인쇄 설정이 자동으로 선택되어 있습니다. 설정을 변경하려면 변경할 설정을 클릭하고 새로운 설정을 선택합니다.

  3. 원하는 대로 설정되었으면 인쇄를 클릭합니다.

자세한 내용은 문서 인쇄 및 미리 보기를 참조하세요.

고급 기능

목차를 만들거나 문서를 서식 파일로 저장하여 문서의 기본 사항을 넘어가세요.

맨 위로 이동

중요:  Office 2010은 더 이상 지원되지 않습니다. 어디서나 아무 디바이스에서든 작업하고 계속 지원을 받으려면 Microsoft 365로 업그레이드하세요.

지금 업그레이드

이 문서의 내용

Word란?

Microsoft Word 2010 전문적인 품질의 문서를 만들 수 있도록 설계된 워드 프로세싱 프로그램입니다. Word에서는 최상의 문서 서식 도구를 사용하여 문서를 보다 효율적으로 구성하고 작성할 수 있습니다. Word에는 다른 사용자와 쉽게 공동 작업할 수 있도록 강력한 편집 및 수정 도구도 포함되어 있습니다.

맨 위로 이동

Find and apply a template

Word 2010 사용하면 기본 제공 템플릿을 적용하고, 사용자 지정 템플릿을 적용하고, 웹에서 사용할 수 있는 다양한 템플릿을 검색할 수 있습니다.

Word에서 서식 파일을 찾아 적용하려면 다음을 수행합니다.

  1. 파일 탭에서 새로 만들기를 클릭합니다.

  2. 사용 가능한 템플릿에서 다음 중 하나를 수행합니다.

    • 기본 제공 템플릿 중 하나를 사용하려면 샘플 템플릿을 클릭하고 원하는 템플릿을 클릭한 다음 만들기를 클릭합니다.

    • 최근에 사용한 템플릿을 다시 사용하려면 최근 서식 파일을 클릭하고 원하는 템플릿을 클릭한 다음 만들기를 클릭합니다.

    • 이전에 만든 고유한 템플릿을 사용하려면 내 템플릿을 클릭하고 원하는 템플릿을 클릭한 다음 확인을 클릭합니다.

    • Office.com 서식 파일을 찾으려면 Office.com 템플릿에서 원하는 템플릿 범주를 클릭하고 원하는 템플릿을 클릭한 다음 다운로드를 클릭하여 Office.com에서 컴퓨터로 템플릿을 다운로드합니다.

참고: Word 내에서 Office.com에서 서식 파일을 검색할 수도 있습니다. 서식 파일 검색 Office.com 상자에 하나 이상의 검색어를 입력한 다음 화살표 단추를 클릭하여 검색합니다.

맨 위로 이동

새 문서 만들기

  1. 파일 탭을 클릭한 다음 새로 만들기를 클릭합니다.

  2. 사용 가능한 서식 파일에서 빈 문서를 클릭합니다.

  3. 만들기를 클릭합니다.

새 문서를 만드는 방법에 대한 자세한 내용은 문서 만들기를 참조하세요.

맨 위로 이동

문서 열기

  1. 파일 탭을 클릭한 다음 열기를 클릭합니다.

  2. 열기 대화 상자의 왼쪽 창에서 문서가 포함된 드라이브 또는 폴더를 클릭합니다.

  3. 열기 대화 상자의 오른쪽 창에서 원하는 드로잉이 포함된 폴더를 엽니다.

  4. 문서를 클릭한 다음 열기를 클릭합니다.

맨 위로 이동

문서 저장

Word 2010 및 Word 2007에서 사용하는 형식으로 문서를 저장하려면 다음을 수행합니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.

  3. 파일 이름 상자에 문서의 이름을 입력합니다.

  4. 저장을 클릭합니다.

Word 2003 이전 버전과 호환되도록 문서를 저장하려면 다음을 수행합니다.

  1. Word 2003 이하에서 사용할 문서를 엽니다.

  2. 파일 탭을 클릭합니다.

  3. 다른 이름으로 저장을 클릭합니다.

  4. 파일 형식 목록에서 Word 97-2003 문서를 클릭합니다. 이렇게 하면 파일 형식이 .doc 변경합니다.

  5. 파일 이름 상자에 문서의 이름을 입력합니다.

  6. 저장을 클릭합니다.

Word 2003 이전 버전과 호환되는 문서를 만드는 방법에 대한 자세한 내용은 이전 버전의 Word에서 사용할 문서 만들기를 참조하세요.

맨 위로 이동

문서 읽기

  1. 읽을 문서를 엽니다.

  2. 보기 탭의 문서 보기 그룹에서 전체 화면 읽기를 클릭합니다.

    Office 14 리본 메뉴

  3. 문서에서 페이지를 이동하려면 다음 중 하나를 실행합니다.

    • 페이지 아래쪽 모서리에 있는 화살표를 클릭합니다.

    • 키보드에서 PAGE DOWN 및 PAGE UP 또는 스페이스바 및 백스페이스를 누릅니다.

    • 화면의 위쪽 가운데에 있는 탐색 화살표를 클릭합니다.

      팁:  보기 옵션을 클릭한 다음 단추 이미지 두 페이지 표시를 클릭하여 한 번에 두 페이지 또는 화면을 봅니다.

문서를 보는 방법에 대한 자세한 내용은 Word에서 문서 읽기를 참조하세요.

맨 위로 이동

변경 내용 추적 및 메모 삽입

  • 변경 내용 추적을 켜려면 검토 탭의 추적 그룹에서 변경 내용 추적을 클릭합니다.

    추적 그룹

  • 메모를 삽입하려면 검토 탭의 메모 그룹에서 새 메모를 클릭합니다.

수정하는 동안 변경 내용을 추적하는 방법에 대한 자세한 내용은 변경 내용 추적 및 메모 삽입을 참조하세요.

맨 위로 이동

문서 인쇄

  1. 파일 탭을 클릭한 다음 인쇄를 클릭합니다.

  2. 다음을 실행합니다.

    • 인쇄복사본 상자에 인쇄할 복사본 수를 입력합니다.

    • 프린터에서 원하는 프린터가 선택되어 있는지 확인합니다.

    • 설정에는 프린터의 기본 인쇄 설정이 자동으로 선택되어 있습니다. 설정을 변경하려면 변경할 설정을 클릭한 다음 원하는 설정을 선택합니다.

  3. 설정에 만족하면 인쇄를 클릭합니다.

파일을 인쇄하는 방법에 대한 자세한 내용은 미리 보기 및 파일 인쇄를 참조하세요.

맨 위로 이동

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Office 참가자 참가

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?

의견 주셔서 감사합니다!

×