불필요 한 이미지 버전 업데이트 Lync 2010 전화 버전을 실행 하는 전화

증상

다음 시나리오를 고려하십시오.

  • 공용 영역 전화 계정을 사용 하 여 Microsoft Lync 2010 전화 버전을 실행 하는 전화를 해야 합니다.

  • True는 EnableHotdesking 매개 변수를 설정합니다. 서버 2010 Lync 계정을 사용 하 여 전화에 사용자가 로그온을 할 수 있습니다.

  • 공용 영역 전화 계정과 사용자 계정이 Lync 서버 2010 다른 풀에 호스팅됩니다. 이러한 풀 다른 이미지 버전 장치 업데이트 서버에 나타나 있습니다.

  • 두 계정 사이 전환 합니다.

이 경우 사용자 계정 간에 전환할 때마다 장치 업데이트 서버 이미지의 버전을 업데이트 전화 불필요 하 게 합니다.

해결 방법

이 문제를 해결 하려면 다음 누적 업데이트를 설치 합니다.

Aastra 6721ip 및 Aastra 6725ip 전화:

2529978 Aastra 6721ip 및 Aastra 6725ip Lync 2010 전화 버전에 대 한 누적 업데이트 설명: 2011 년 4 월
Polycom CX500, Polycom CX600 및 Polycom CX3000 전화에 대 한:

2529977 Polycom CX500, Polycom CX600 및 Polycom CX3000 Lync 2010 전화 버전에 대 한 누적 업데이트 설명: 2011 년 4 월

상태

Microsoft는 이 문제가 '적용 대상' 섹션에 나열된 Microsoft 제품의 문제임을 확인했습니다.

자세한 내용

자세한 내용은 약 어떻게 공통 영역 전화를 구성 하는 경우, 방문 다음 Microsoft TechNet 웹 사이트:

공통 영역 전화를 구성 하는 방법

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

소중한 의견에 감사드립니다.

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×