비즈니스용 Skype 2015(Lync 2013)의 보안 업데이트에 대한 설명: 2017년 9월 12일

알림

이 보안 업데이트는  Microsoft 일반적인 취약성 및 노출 CVE-2017-8695에 설명된 취약성을 해결하는 데 필요하지 않으므로 더 이상 사용할 수 없습니다.

요약

이 보안 업데이트는 사용자가 특수 제작된 Office 파일을 여는 경우 원격 코드 실행이 허용될 수 있는 Microsoft Office의 취약성을 해결합니다. 이러한 취약성에 대해 자세히 알아보려면  Microsoft의 일반적인 취약성 및 노출 CVE-2017-8695를 참조하세요.

참고 이 보안 업데이트를 적용하려면 컴퓨터에 릴리스 버전의 비즈니스용 Skype 2015(Lync 2013)가 설치되어 있어야 합니다.

이 보안 업데이트에 대한 도움말 및 지원을 받는 방법

업데이트 설치에 대한 도움말: Windows 업데이트 FAQ

IT 전문가용 보안 솔루션: 보안 지원 및 문제 해결

Windows 기반 컴퓨터를 바이러스 및 맬웨어로부터 보호에 대한 도움말: Microsoft Secure

지역별 지원 정보: 국가별 지원

Skype에 대한 의견 제공 또는 기능 제안: Skype User Voice 포털

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

소중한 의견에 감사드립니다.

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×