증상
Microsoft Office 365 전용/ITAR에는 다음과 같은 문제가 발생 합니다.
-
Microsoft Outlook에서 사서함이 크기 제한을 초과 한다는 경고 메시지가 표시 됩니다.
-
새 전자 메일 메시지를 보내거나 받을 수 없습니다.
-
사서함이 계획 유형에 따라 적절 한 크기 제한으로 설정 되어 있지 않습니다.
원인
이 문제는 다음 조건 중 하나 이상에 해당 하는 경우에 발생 합니다.
-
사서함 개체의 확장 특성이 잘못 구성 되었습니다.
-
사서함이 크기 제한을 초과 하는 경우, 작업에 영향을 주므로 새 사서함 유형에 권한이 부여 됩니다.
-
할당량 관리 프로그램이 예상 대로 작동 하지 않습니다.
해결 방법
사서함 할당량은 일반적으로 Microsoft Exchange 사서함 서버 데이터베이스의 할당량에 대 한 기본값에 따라 사용자에 게 적용 됩니다. 사서함 할당량은 필요에 따라 사서함 수준에서 일시적으로 무시 될 수 있습니다. 이러한 사서함 할당량 수준은 AD DS (Active Directory 도메인 서비스)의 확장 특성을 사용 하 여 관리 됩니다. 자세한 내용은 O365 전용/ITAR의 사서함 할당량을 참조 하세요. 값은 일반적으로 다음과 유사 합니다.
MBX=2GB; MBX=50GB;참고 이러한 값에는 세미콜론을 포함 해야 합니다. 관리 환경에서 할당량을 적용 하는 작업은 하루에 한 번 실행 됩니다. 사용자의 확장 특성을 업데이트 하 여 적용 되는 할당량을 적용 하는 데 최대 24 시간이 소요 될 수 있습니다. 값이 잘못 설정 되거나 사서함에 대해 비어 있는 경우 사서함 할당량은 그대로 유지 됩니다. 사용자에 게 즉시 할당량 수준이 필요한 경우에는 다음 단계를 수행 합니다.
-
확장 특성에 적절 한 값을 설정 합니다.
-
사용자의 할당량을 즉시 늘리도록 요청 하려면 Microsoft 온라인 서비스 지원에 문의 하세요.참고요청이 완료 되는 데 최대 2 시간이 걸릴 수 있습니다. 해당 시간 동안 사용자의 서비스가 영향을 받게 됩니다.