문제
사용자는 웹용 Outlook(이전의 Outlook Web App)에서 다음 증상 중 하나 이상을 경험할 수 있습니다.
문제 1
사용자는 웹용 Outlook 메일 설정을 보거나 변경할 수 없습니다. 웹용 Outlook 메일 옵션에 액세스하려고 하면 다음과 같은 오류 메시지가 표시됩니다.
옵션에 대한 액세스가 설정되지 않았습니다.
문제 2
사용자가 웹용 Outlook 자동 회신 또는 전자 메일 서명을 설정하려고 하면 다음과 같은 오류 메시지가 표시됩니다.
선택한 옵션을 사용할 수 없습니다.
문제 3
웹용 Outlook 설정에서 일부 옵션이 누락되었습니다.
원인
이 문제는 다음 시나리오에서 발생할 수 있습니다.
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시나리오 1: 사서함에 할당된 역할 할당 정책에서 MyBaseOptions 역할을 사용할 수 없습니다.
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시나리오 2: 최근에 Office 365 계획을 전환했습니다.
솔루션
이 문제를 resolve 상황에 맞게 다음 방법 중 하나를 사용합니다.
시나리오 1: 역할 할당 정책에서 MyBaseOptions 역할을 사용할 수 없습니다.
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상황에 따라 다음 중 하나를 수행합니다.
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원격 PowerShell을 사용하여 Exchange Online 연결합니다. 자세한 내용은 원격 PowerShell을 사용하여 Exchange Online 연결을 참조하세요.
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온-프레미스 Exchange Server 설치에서 Exchange 관리 셸을 엽니다.
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다음 명령을 실행하여 사서함에 할당된 역할 할당 정책을 식별합니다.
Get-mailbox <MailboxUPN> | FL *RoleAssignmentPolicy
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Exchange 관리 센터를 열고 권한을 클릭한 다음 사용자 역할을 클릭합니다.
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2단계에서 결정한 역할 할당 정책을 선택한 다음 편집을 클릭합니다.
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MyBaseOptions 검사 상자를 선택한 다음 저장을 클릭합니다.
시나리오 2: 최근에 Office 365 계획을 전환했습니다.
자세한 내용은 청구 지원 팀에 문의하세요. 이렇게 하려면 비즈니스 지원을 위해 Office 365 문의 - 관리 도움말로 이동합니다.
추가 정보
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