요약

Windows Hyper-V 지침 에뮬레이션이 권한 수준을 제대로 적용하지 못하는 경우 권한 상승 취약성이 존재합니다. 이 취약성 악용에 성공한 공격자는 대상 게스트 운영 체제에서 상승된 권한을 얻을 수 있습니다. 호스트 운영 체제는 이 공격에 취약하지 않습니다.

이 취약성에 대해 자세히 알아보려면 CVE-2017-0193을 참조하세요.

추가 정보

중요

  • 이 업데이트를 설치한 후에 언어 팩을 설치하는 경우 이 업데이트를 다시 설치해야 합니다. 따라서 이 업데이트를 설치하기 전에 필요한 모든 언어 팩을 설치하는 것이 좋습니다. 자세한 내용은 Windows에 언어 팩 추가를 참조하십시오.

배포 정보

이 보안 업데이트에 대한 배포 정보는 Microsoft 기술 자료의 다음 문서를 참조하십시오.

보안 업데이트 배포 정보: 2017년 6월 13일 화요일

추가 정보

이 보안 업데이트에 대한 도움말 및 지원을 받는 방법

업데이트 설치에 대한 도움말: Windows 업데이트: FAQ

IT 전문가용 보안 솔루션: TechNet 보안 지원 및 문제 해결

Windows 기반 컴퓨터를 바이러스 및 맬웨어로부터 보호에 대한 도움말: Microsoft Secure

지역별 지원 정보: 국가별 지원

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?

의견 주셔서 감사합니다!

×