증상
다른 공급 업체 제품 또는 Windows Server 백업을 사용 하 여 Microsoft Exchange Server 2013의 백업을 만드는 것을 가정 합니다. 백업을 사용 하 여 Exchange 데이터베이스를 복원 하려고 하면 복원 작업이 실패 합니다. 또한 다음과 유사한 이벤트가 응용 프로그램 로그에 기록 됩니다.
원인
누적 업데이트 3 이전의 Exchange Server 2013의 버전에서 알려진된 문제입니다. 백업 구성 요소 문서에서 LOG_SIGNATURE_ID 및 LOG_SIGNATURE_TIMESTAMP 요소 백업 단계에서 0 값은이 문제가 발생 합니다. 그러나 Exchange VSS 기록기가이 상태에서 데이터를 복원할 수 없습니다.
해결 방법
이 문제를 해결 백업 솔루션의 기능에 따라 달라 집니다. Microsoft 기술 지원 서비스에 대 한 자세한 도움말 문의 하십시오. Microsoft 고객 기술 지원부 전화 번호 및 지원 비용에 대 한 정보를 전체 목록은 다음 Microsoft 웹 사이트로 이동.
Microsoft 기술 지원 서비스참고: 특별 한 경우에 Microsoft 기술 지원 전문가가 특정 업데이트로 문제를 해결할 수 있는지 결정 하는 경우 일반적으로 지원 요청에 따른 비용이 취소 될 수도 있습니다. 추가 지원 질문과 특정 업데이트가 필요 하지 않은 문제에는 일반 지원 비용이 적용 됩니다.
상태
Microsoft는 이 문제가 '적용 대상' 섹션에 나열된 Microsoft 제품의 문제임을 확인했습니다.
자세한 내용
Exchange Server에서 2013 누적 업데이트 3 및 이후 버전에서는 Exchange VSS 기록기에서는 LOG_SIGNATURE_ID 및 LOG_SIGNATURE_TIMESTAMP 요소 백업 단계에서 유효한 지 확인 합니다. 따라서 백업 세트를 복원 되지 않습니다 설명 되어 있는 문제가이 문서에서.
Exchange Server 2013 누적 업데이트 3에 대 한 자세한 내용은 Microsoft 기술 자료의 다음 문서 번호를 클릭 합니다.2892464 에 대 한 누적 업데이트 3 Exchange Server 2013에 대 한 Windows Server 백업을 사용 하 여 Exchange 데이터 백업 및 복원 하는 방법에 대 한 자세한 내용은 다음 Microsoft 웹 사이트로 이동:
Windows Server 백업을 사용 하 여 Exchange 데이터 백업 및 복원 하는 방법Exchange VSS 기록기에 대 한 자세한 내용은 다음 Microsoft 웹 사이트로 이동: