Microsoft로 로그인
로그인하거나 계정을 만듭니다.
안녕하세요.
다른 계정을 선택합니다.
계정이 여러 개 있음
로그인할 계정을 선택합니다.

증상

다음 시나리오를 고려하십시오.

  • 사용자 (사용자 A) Microsoft Lync 2013 응답 하지 않은 전화를 다른 사용자 (사용자 B)를 전달 하도록 구성 합니다. 이 작업을 수행 하는 방법에 대 한 자세한 내용은 추가 정보로 이동 합니다.

  • 사용자 (사용자 C)는 Lync 2013에서 사용자 A에 대 한 호출을 만듭니다. B. 사용자의 호출이 전달 되는 다음,

  • 사용자 C는 Lync 2013에 전화 건된 마지막 번호를 걸어.

이 시나리오에서는 Lync 2013 접속 하지 사용자 B에 게 제대로 합니다.

원인

Lync 2013 호출 전달 설정을 lastDialedNumber 를 업데이트 하기 전에 확인 하지 않습니다이 문제가 발생 합니다. 따라서 Lync 2013 마지막 호출이 전달 되는 숫자 번호를 제대로 걸을 고려 합니다.

해결 방법

이 문제를 해결 하려면 다음 업데이트를 설치 합니다.

2881070 (KB2881070) Lync 2013 2014 년 8 월 업데이트

자세한 내용

응답 하지 않은 전화를 다른 사용자 (사용자 B)를 전달 하려면 다음과이 같이 하십시오.

  1. Lync 2013에서 Lync-옵션 창을 엽니다. 호출 전달 탭을 누릅니다.

  2. 호출 전달 사용 안 함 옵션을 선택 합니다.

  3. 현재 착신 설정 영역에서 응답 하지 않은 전화 들어가는지의 링크를 클릭 합니다.

  4. 20 초 후에 음성 메일을 선택 합니다. 이 설정을 선택 합니다.를 선택 합니다.

  5. 다음에 대 한 답변 되지 않은 호출을 보내기 메뉴를 클릭 합니다.

  6. 새 번호 또는 연락처를선택 합니다. B. 사용자를 선택 합니다

  7. 설정을 저장 합니다.

도움이 더 필요하세요?

더 많은 옵션을 원하세요?

구독 혜택을 살펴보고, 교육 과정을 찾아보고, 디바이스를 보호하는 방법 등을 알아봅니다.

커뮤니티를 통해 질문하고 답변하고, 피드백을 제공하고, 풍부한 지식을 갖춘 전문가의 의견을 들을 수 있습니다.

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?
제출을 누르면 피드백이 Microsoft 제품과 서비스를 개선하는 데 사용됩니다. IT 관리자는 이 데이터를 수집할 수 있습니다. 개인정보처리방침

의견 주셔서 감사합니다!

×