MS16-108: Exchange Server용 보안 업데이트: 2016년 9월 13일

Microsoft 365를 사용하여 어디에서나 모든 장치에서 작업 가능

Microsoft 365으로 업그레이드하여 최신 기능 및 업데이트를 통해 어디서나 작업하세요.

지금 업그레이드

요약

이 보안 업데이트는 Microsoft Exchange Server의 취약성을 해결합니다. 이 중에서 가장 심각한 취약성은 Exchange Server에서 기본 제공되는 경우 일부 Oracle Outside In 라이브러리에서 원격 코드 실행을 허용할 수 있습니다. 공격자가 특수 제작된 첨부 파일이 포함된 이메일 메시지를 취약한 Exchange Server 컴퓨터에 보내면 이 문제가 발생할 수 있습니다. 이 취약성에 대해 자세히 알아보려면 을 참조하세요.

이 보안 업데이트에 대한 추가 정보

다음 문서에는 개별 제품 버전과 관련해서 이 보안 업데이트에 대한 추가 정보가 포함되어 있습니다.

  • MS16-108: Exchange Server 2016 및 Exchange Server 2013용 보안 업데이트에 대한 설명: 2016년 9월 13일

  • MS16-108: Exchange Server 2010 서비스 팩 3용 업데이트 롤업 15: 2016년 9월 13일

  • MS16-108: Exchange Server 2007 서비스 팩 3용 업데이트 롤업 21: 2016년 9월 13일

Microsoft Exchange Server 2007

참조 표

다음 표에는 이 소프트웨어에 대한 보안 업데이트 정보가 포함되어 있습니다.

참조

타사 정보 관련 고지 사항

이 문서에 나와 있는 다른 공급업체 제품은 Microsoft와 무관한 회사에서 제조한 것입니다. Microsoft는 이들 제품의 성능이나 안정성에 관하여 명시적이든 묵시적이든 어떠한 보증도 하지 않습니다.

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

소중한 의견에 감사드립니다.

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×