Microsoft로 로그인
로그인하거나 계정을 만듭니다.
안녕하세요.
다른 계정을 선택합니다.
계정이 여러 개 있음
로그인할 계정을 선택합니다.

증상

일부 Intel 기반 컴퓨터에서는 비즈니스용 Skype USB 헤드셋을 인식하지 못하고 별도의 오디오 장치로 취급합니다. 따라서 비즈니스용 Skype 클라이언트에서 헤드셋을 디바이스로 선택하거나 USB 디바이스에서 단추를 사용할 수 없습니다. 이 문제는 Microsoft 365용 비즈니스용 Skype 에서도 발생합니다.

원인

최신 Intel 플랫폼은 "USB 오디오용 인텔 스마트 사운드 기술"이라는 오디오 기능을 지원합니다. 현재 비즈니스용 Skype 이 기능과 호환되지 않습니다.

해결 방법

이 문제를 해결하려면 장치 관리자USB 오디오 디바이스용 인텔® 스마트 사운드 기술을 사용하지 않도록 설정합니다.

이 문서에 나와 있는 다른 공급업체 제품은 Microsoft와 무관한 회사에서 제조한 것입니다. Microsoft는 이들 제품의 성능이나 안정성에 관하여 명시적이든 묵시적이든 어떠한 보증도 하지 않습니다.

도움이 더 필요하세요?

더 많은 옵션을 원하세요?

구독 혜택을 살펴보고, 교육 과정을 찾아보고, 디바이스를 보호하는 방법 등을 알아봅니다.

커뮤니티를 통해 질문하고 답변하고, 피드백을 제공하고, 풍부한 지식을 갖춘 전문가의 의견을 들을 수 있습니다.

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?
제출을 누르면 피드백이 Microsoft 제품과 서비스를 개선하는 데 사용됩니다. IT 관리자는 이 데이터를 수집할 수 있습니다. 개인정보처리방침

의견 주셔서 감사합니다!

×