Simptomi

Jūs saņemat kļūdas ziņojumu, kurā norādīts, ka jūsu savienojums ar pastāvīgo tērzēšanas servera pūlu ir paredzēts programmā Microsoft Skype darbam 2016. Šī problēma rodas pat tad, ja neizmantojat šo pūlu.

Risinājums

Lai novērstu šo problēmu, instalējiet programmu 2019, atjauninājums (KB4462190) programmai Skype darbam 2016.

Piezīme.Pēc šī atjauninājuma lietošanas varat izmantot kādu no tālāk norādītajām opcijām, lai atspējotu reklāmkarogu, kas tiek parādīts, kad pastāvīgā tērzēšanas serveris ir uz leju.

  • Varat izveidot grupas politikas objektu (GPO), lai pievienotu jaunu DWORD reģistra atslēgas EnablePersistentChatPoolDown un iestatiet vērtība uz 0 jebkurā no šiem reģistra ceļiem:HKEY_CURRENT_USER \software\policies\microsoft\office\16.0\lync

    vaiHKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Office\16.0\Lync

  • Vai arī varat izveidot pielāgotu politikas ierakstu un pievienot to klienta politikai:$x = New-CsClientPolicyEntry-name "EnablePersistentChatPoolDown"-vērtība "false"

    Set-CsClientPolicy-Identity "<ClientPolicyName>"-PolicyEntry @ {ADD = $x}

Vai nepieciešama papildu palīdzība?

Paplašiniet savas prasmes
Iepazīties ar apmācību
Esiet pirmais, kas saņem jaunās iespējas
Pievienoties Microsoft Insider

Vai šī informācija bija noderīga?

Cik lielā mērā esat apmierināts ar tulkojuma kvalitāti?
Kas ietekmēja jūsu pieredzi?

Paldies par jūsu atsauksmēm!

×