"Endepunktet kan ikke logge på" feil når du kjører SLA-relaterte cmdlets mer enn 20 ganger i Skype for Business Server 2015

VIKTIG: Denne artikkelen ble oversatt med maskinoversettelsesprogramvare fra Microsoft og muligens redigert av Microsoft Community via CTF-teknologi i stedet for av en oversetter. Microsoft tilbyr både menneskelig oversatte og maskinoversatte/Community-redigerte artikler, slik at du får tilgang til alle artiklene i vår Knowledge Base på ditt eget språk. En maskinoversatt eller Community-redigert artikkel er imidlertid ikke alltid perfekt. Den kan inneholde feil i vokabular, syntaks eller grammatikk, mye likt en fremmedspråklig som forsøker å snakke språket ditt. Microsoft har ikke ansvar for unøyaktige opplysninger, feil eller skade forårsaket av feilaktig oversettelse av innholdet eller kundenes bruk av informasjonen. Microsoft oppdaterer jevnlig maskinoversettelsesprogramvaren og -verktøyene for å forbedre redigering av maskinoversatte tekster.

Den engelske versjonen av denne artikkelen er den følgende: 3141118
Symptom
Når du kjører relatert delte linjen utseende (SLA) cmdlets (som Get-CsSlaConfiguration) mer enn 20 ganger i et Microsoft-Skype for Business Server 2015 miljø, cmdlets ikke fungerer. I tillegg får du følgende feilmelding:

Endepunktet kan ikke logge på
Årsak
Dette problemet oppstår fordi du ikke logger av sluttpunktet.
Løsning
Hvis du vil løse dette problemet, kan du installere den Mars 2016 kumulativ oppdatering 6.0.9319.235core komponenter for Skype for Business Server 2015.

Advarsel: Denne artikkelen er autooversatt

Egenskaper

Artikkel-ID: 3141118 – Forrige gjennomgang: 03/19/2016 03:25:00 – Revisjon: 1.0

Skype for Business Server 2015

  • kbfix kbqfe kbsurveynew kbexpertiseinter kbmt KB3141118 KbMtno
Tilbakemelding