Sist oppdatert: 13. februar 2026
PROBLEM
Når en bruker svarer på en e-postmelding som ble beskyttet av kryptering ved hjelp av en følsomhetsetikett fra en ekstern organisasjon, kan sending av svar mislykkes hvis brukeren må bruke en følsomhetsetikett og velger en etikett som bruker kryptering.
For å gjenskape dette problemet
-
En avsender i organisasjon A sender en e-postmelding som har en følsomhetsetikett som bruker kryptering (for eksempel Svært konfidensielt) til en mottaker i organisasjon B.
-
I organisasjon B svarer mottakeren ved hjelp av Outlook for Windows (klassisk), Outlook for Windows (ny) eller Outlook på nettet.
-
Organisasjon B har konfigurert en policy for følsomhetsetikett som krever at brukere bruker en etikett (obligatorisk merking).
-
Når mottakeren blir bedt om å velge en etikett, velger mottakeren en følsomhetsetikett som bruker kryptering, for eksempel Konfidensielt, og sender deretter meldingen.
Forventet resultat
Svaret er sendt.
Faktisk resultat
I Outlook for Windows (klassisk) får brukerne en feilmelding når de prøver å sende.
I nye Outlook for Windows og Outlook på nettet vises ingen feilmelding. Meldingslevering mislykkes imidlertid, og avsenderen mottar en rapport om manglende levering (NDR).
Årsak
Følsomhetsetiketter er begrenset til en brukers organisasjon (leier). Når en mottaker i organisasjon B svarer på en melding som ble merket og kryptert av en avsender i organisasjon A, er ikke den opprinnelige etiketten fra organisasjon A tilgjengelig i organisasjon B. Som et resultat av dette kan meldingen se ut til å være umerket i organisasjon B, noe som kan utløse en ledetekst om å velge en etikett når obligatorisk merking er konfigurert.
I tillegg, fordi den opprinnelige meldingen ble kryptert av avsenderen i organisasjon A, er denne avsenderen rettighetsadministrasjonseieren av det beskyttede innholdet. Andre brukere kan ikke endre krypteringen på innholdet. Hvis mottakeren i organisasjon B bruker en følsomhetsetikett som også bruker kryptering, forsøker Outlook å bruke ny beskyttelse og mislykkes.
STATUS: MED HENSIKT
Denne virkemåten er laget med hensikt. Microsoft gjenkjenner imidlertid at de gjeldende ledetekstene og feilhåndteringen kan være forvirrende. Vi evaluerer forbedringer for å gi tydeligere veiledning i dette svarscenariet på tvers av organisasjoner.
MIDLERTIDIG LØSNING
Når du svarer, velger du en følsomhetsetikett som ikke bruker kryptering, for eksempel Generelt, og deretter sender du meldingen.
Flere ressurser
Spør ekspertene
Kom i kontakt med eksperter, diskuter nyheter og anbefalte fremgangsmåter for Outlook, og les bloggen vår.
Få hjelp i fellesskapet
Still et spørsmål, og finn løsninger fra kundestøtteagenter, MVP-er, ingeniører og Outlook-brukere.
Foreslå en ny funksjon
Vi leser gjerne forslagene og tilbakemeldingene dine. Del ideene dine. Vi lytter.
Se også
Løsninger eller midlertidige løsninger for nylige problemer i nye Outlook for Windows
Løsninger eller midlertidige løsninger for nylige problemer i klassisk Outlook for Windows