PROBLEMET

En bruker kan oppleve ett eller flere av følgende symptomer på World Wide web (tidligere kjent som Outlook Web App) i Outlook:

Problem 1

En bruker kan ikke vise eller endre innstillingene sine e-post i Outlook på weben. Når de prøver å få tilgang til alternativer for e-post i Outlook på World Wide web, får du følgende feilmelding:

Tilgang til alternativer er ikke aktivert.

Problem 2

Når en bruker prøver å sette opp automatiske svar eller e-signaturer i Outlook på World Wide web, får du følgende feilmelding:

Dette alternativet er ikke tilgjengelig.

3-problem

Det mangler noen alternativer under Innstillinger i Outlook på weben.

ÅRSAK

Dette problemet kan oppstå i følgende scenarier:

  • Scenario 1: MyBaseOptions -rollen ikke er aktivert på siden policy for tildeling av rollen som er tilordnet til postboksen

  • Scenario 2: Du nylig har byttet Office 365-planer.

     

MER INFORMASJON

Trenger du fortsatt hjelp? Gå til Microsoft-fellesskapet eller TechNet Forums for Exchange.

Trenger du mer hjelp?

Utvid ferdighetene dine

Utforsk opplæring >

Vær først ute med de nye funksjonene

BLI MED I MICROSOFT INSIDERS >

Var denne informasjonen nyttig?

Hvor fornøyd er du med språkkvaliteten?
Hva påvirket opplevelsen din?

Takk for tilbakemeldingen!

×