PROBLEMET
En bruker kan oppleve ett eller flere av følgende symptomer på World Wide web (tidligere kjent som Outlook Web App) i Outlook:
Problem 1
En bruker kan ikke vise eller endre innstillingene sine e-post i Outlook på weben. Når de prøver å få tilgang til alternativer for e-post i Outlook på World Wide web, får du følgende feilmelding:
Tilgang til alternativer er ikke aktivert.
Problem 2
Når en bruker prøver å sette opp automatiske svar eller e-signaturer i Outlook på World Wide web, får du følgende feilmelding:
Dette alternativet er ikke tilgjengelig.
3-problem
Det mangler noen alternativer under Innstillinger i Outlook på weben.
ÅRSAK
Dette problemet kan oppstå i følgende scenarier:
-
Scenario 1: MyBaseOptions -rollen ikke er aktivert på siden policy for tildeling av rollen som er tilordnet til postboksen
-
Scenario 2: Du nylig har byttet Office 365-planer.
LØSNING
Hvis du vil løse dette problemet, kan du bruke en av følgende metoder som passer for situasjonen du.
Scenario 1: MyBaseOptions -rollen ikke er aktivert på siden policy for tildeling av rolle
-
Gjør ett av følgende, avhengig av situasjonen:
-
Koble til Exchange Online ved hjelp av ekstern PowerShell. Hvis du vil ha mer informasjon, kan du se koble til Exchange Online ved hjelp av ekstern PowerShell.
-
Åpne Exchange Management Shell i den lokale Exchange Server-installasjonen.
-
-
Kjør følgende kommando for å identifisere rolle tildeling policyen som er tilordnet til postboksen:
Get-mailbox <MailboxUPN> | FL *RoleAssignmentPolicy
-
Åpne Exchange administrasjonssenteret, klikke tillatelserog deretter brukerroller.
-
Velg rollen tildeling policyen som du fant i trinn 2, og klikk deretter Rediger.
-
Merk av for MyBaseOptions , og klikk deretter Lagre.
Scenario 2: Du nylig har byttet Office 365-planer
Kontakt fakturering kundestøtteteamet for hjelp. Hvis du vil gjøre dette, kan du gå til Kontakt Office 365 for business support - Admin hjelp.
MER INFORMASJON
Trenger du fortsatt hjelp? Gå til Microsoft-fellesskapet eller TechNet Forums for Exchange.