Gjelder forExchange Online Exchange Server 2016 Enterprise Edition Exchange Server 2016 Standard Edition Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition Exchange Server 2010 Enterprise Exchange Server 2010 Standard

PROBLEMET

En bruker kan oppleve ett eller flere av følgende symptomer på World Wide web (tidligere kjent som Outlook Web App) i Outlook:

Problem 1

En bruker kan ikke vise eller endre innstillingene sine e-post i Outlook på weben. Når de prøver å få tilgang til alternativer for e-post i Outlook på World Wide web, får du følgende feilmelding:

Tilgang til alternativer er ikke aktivert.

Problem 2

Når en bruker prøver å sette opp automatiske svar eller e-signaturer i Outlook på World Wide web, får du følgende feilmelding:

Dette alternativet er ikke tilgjengelig.

3-problem

Det mangler noen alternativer under Innstillinger i Outlook på weben.

ÅRSAK

Dette problemet kan oppstå i følgende scenarier:

  • Scenario 1: MyBaseOptions -rollen ikke er aktivert på siden policy for tildeling av rollen som er tilordnet til postboksen

  • Scenario 2: Du nylig har byttet Office 365-planer.

     

MER INFORMASJON

Trenger du fortsatt hjelp? Gå til Microsoft-fellesskapet eller TechNet Forums for Exchange.

Trenger du mer hjelp?

Vil du ha flere alternativer?

Utforsk abonnementsfordeler, bla gjennom opplæringskurs, finn ut hvordan du sikrer enheten og mer.