Sammendrag

Denne sikkerhetsoppdateringen løser et sikkerhetsproblem ved tjenestenektelse i Microsoft Skype for Business Server og Microsoft Lync Server. Hvis du vil vite mer om disse sårbarhetene, kan du se Microsoft Common Vulnerabilities og Exposures BRUKES-2021-24099.

Obs! Hvis du vil bruke denne sikkerhetsoppdateringen, må du ha den utgitte versjonen av følgende produkter installert:

  • Microsoft Skype for Business Server 2019 CU2

  • MICROSOFT Skype for Business Server 2015 CU 8

  • Microsoft Lync Server 2013

Slik får og installerer du oppdateringen

Installer følgende oppdateringer for å få denne oppdateringen:

Mer informasjon

Distribusjonsinformasjon for sikkerhetsoppdatering

Hvis du vil ha informasjon om distribusjon av denne oppdateringen, kan du se distribusjonsinformasjon for sikkerhetsoppdatering: 9. februar 2021.

Slik får du hjelp og støtte for denne sikkerhetsoppdateringen

Beskytt deg selv på nettet: Støtte for Windows Sikkerhet

Finn ut hvordan vi beskytter oss mot datatrusler: Microsoft Security

Trenger du mer hjelp?

Utvid ferdighetene dine
Utforsk opplæring
Vær først ute med de nye funksjonene
Bli med i Microsoft Insiders

Var denne informasjonen nyttig?

Hvor fornøyd er du med kvaliteten på oversettelsen?
Hva påvirket opplevelsen din?

Takk for tilbakemeldingen!

×