Dodawanie, edytowanie lub usuwanie symbolu zastępczego w układzie slajdu

W PowerPointsymbol zastępczy jest wstępnie sformatowanym kontenerem na slajdzie dla zawartości (tekst, grafika lub klip wideo). Wstępnie ustawione formatowanie ułatwia formatowanie slajdów.

Symbol zastępczy jest formatowany w widoku wzorca slajdów. Następnie Użyj symbolu zastępczego — Dodaj do niego zawartość, w widoku normalnym.

Slajd z obrazem zawiera dwa prostokątne symbole zastępcze:

  1. Symbol zastępczy tytułu (górny) monituje użytkownika o podanie tekstu i formatowanie go w domyślnej czcionce, rozmiaru i koloru nagłówka

  2. Symbol zastępczy zawartości umożliwia akceptowanie tekstu lub tabeli, wykresu, Grafika SmartArt, obrazu lub klipu wideo, co wskazują ikony, które są klikane w środku.

Slajd tytuł i zawartość z dwoma symbolami zastępczymi

Zmienianie tekstu monitu w symbolu zastępczym

W przypadku symbolu zastępczego możesz zmienić tekst monitu ogólnego ("kliknij, aby edytować...").

  1. Na karcie Widok w grupie widoki wzorców wybierz pozycję wzorzec slajdów.

  2. W widoku wzorzec slajdów w okienku miniatur wybierz układ, który chcesz poprawić.

  3. W okienku głównym w układzie wybierz bieżący tekst monitu (na przykład kliknij, aby edytować tekst, a następnie wpisz tekst, którego chcesz użyć.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów na karcie wzorzec slajdów wybierz pozycję Zamknij widok wzorca , aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Zmienianie rozmiaru lub położenia symbolu zastępczego

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W układzie slajdu, który chcesz zmienić, kliknij symbol zastępczy, który chcesz zmienić, a następnie wykonaj dowolną z następujących czynności:

    • Aby zmienić jego rozmiar, wskaż dowolny z uchwytów zmiany rozmiaru, a gdy wskaźnik przybierze kształt strzałki z dwoma grotami Strzałka z dwoma grotami , przeciągnij uchwyt.

    • Aby zmienić położenie, wskaż jedno z jego obramowań, a gdy wskaźnik przybierze kształt strzałki z czterema grotami Biały wskaźnik strzałki z czterema grotami , przeciągnij symbol zastępczy w nowe miejsce.

  3. Na karcie Wzorzec slajdów kliknij pozycję Zamknij widok wzorca.

  4. W widoku normalnym w okienku miniatur wybierz wszystkie slajdy, które używają właśnie poprawionego układu slajdu.

    Aby zaznaczyć wiele slajdów, naciśnij i przytrzymaj klawisz Ctrl, a następnie kliknij odpowiednie slajdy.

    Kliknij slajd w okienku miniatur
  5. Na karcie Narzędzia główne kliknij pozycję Układ, a następnie wybierz układ zawierający symbole zastępcze, które zostały właśnie zmienione.

    Ten krok powoduje zakończenie zmiany symbolu zastępczego przez ponowne zastosowanie zmienionego układu slajdu do rzeczywistego slajdu.

Dodawanie symbolu zastępczego do układu slajdu

Symbole zastępcze można dodawać tylko do układów slajdów, a nie poszczególnych slajdów w prezentacji. Jeśli nie pracowałeś nad układami slajdów, sprawdź, co to jest układ slajdu? a co to jest wzorzec slajdów? aby dowiedzieć się więcej przed rozpoczęciem czytania.

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W lewym okienku miniatur kliknij układ slajdu, do którego chcesz dodać symbole zastępcze.

  3. Na karcie Wzorzec slajdów kliknij przycisk Wstaw symbol zastępczy, a następnie kliknij typ symbolu zastępczego, który chcesz dodać.

    Przycisk Wstaw symbol zastępczy w widoku wzorca slajdów w programie PowerPoint

  4. Kliknij miejsce w układzie slajdu, a następnie przeciągnij kursor, aby narysować symbol zastępczy. Możesz dodać dowolną liczbę symboli zastępczych.

  5. Po dodaniu symbolu zastępczego tekstu można dostosować tekst monitu ("kliknij, aby edytować,..."), który jest wyświetlany w tej tabeli:

    Zaznacz tekst domyślny w symbolu zastępczym i zastąp go własnym tekstem monitu.

    Przełącz się do karty Narzędzia główne, aby sformatować tekst monitu tak, aby wyglądał stosownie do Twoich oczekiwań.

    Mając zaznaczony tekst, możesz zmienić Czcionkę lub Rozmiar czcionki. Jeśli przed własnym tekstem pojawi się niepotrzebny punktor, w grupie Akapit kliknij strzałkę w dół obok pozycji Punktory, a następnie kliknij pozycję Brak.

  6. Gdy skończysz, na karcie wzorzec slajdów kliknij pozycję Zamknij widok wzorca.

  7. W widoku normalnym w okienku miniatur wybierz wszystkie slajdy, które używają właśnie poprawionego układu slajdu.

    (Aby zaznaczyć wiele slajdów, naciśnij i przytrzymaj klawisz CTRL, a następnie kliknij poszczególne slajdy).

    Kliknij slajd w okienku miniatur
  8. Na karcie Narzędzia główne kliknij pozycję Układ, a następnie wybierz układ zawierający symbole zastępcze, które zostały właśnie zmienione.

    Ten krok powoduje zakończenie zmiany symbolu zastępczego przez ponowne zastosowanie zmienionego układu slajdu do rzeczywistego slajdu.

Usuwanie symbolu zastępczego

Zalecamy, aby nie usuwać symbolu zastępczego z wcześniej zbudowanego układu slajdów. Jeśli chcesz zmienić taką zmianę, wykonaj zduplikowany układ, nadaj jej unikatową nazwę, a następnie Edytuj tę kopię.

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W lewym okienku miniatur kliknij układ slajdu, który chcesz poprawić.

  3. Wybierz symbol zastępczy w układzie, a następnie naciśnij klawisz Delete.

Poniżej przedstawiono przykład wbudowanego układu slajdu zawierającego symbol zastępczy tekstu tytułu, dwa symbole zastępcze tekstu podtytułów oraz dwa symbole zastępcze, do których można dodać tekst podstawowy, tabelę, wykres, Grafika SmartArt, obraz lub film lub klip dźwiękowy.

Symbole zastępcze w układzie

Symbole zastępcze można dodawać w dowolnym miejscu w układzie slajdu i dodawać niestandardowy tekst monitu, aby monitował użytkowników o wprowadzenie określonego typu zawartości. Możesz również dostosować tekst, aby uzyskać bardziej szczegółowe informacje.

Ważne: W przypadku zmiany układu slajdu po utworzeniu slajdów, w których jest używany ten układ, należy ponownie zastosować układ do slajdów. Zobacz "Zastosuj aktualizacje, aby były wyświetlane na slajdach" w artykule, Edytowanie i ponowne stosowanie układu slajdu.

  1. Na karcie Widok w grupie widoki prezentacji kliknij pozycję wzorzec slajdów.

  2. W okienku zawierającym wzorce slajdów i układy kliknij układ, do którego chcesz dodać jeden lub więcej symboli zastępczych.

  3. Na karcie wzorzec slajdów w grupie Układ wzorca kliknij pozycję Wstaw symbol zastępczy, a następnie kliknij odpowiedni typ symbolu zastępczego.

    Wstawianie symbolu zastępczego

  4. Kliknij miejsce w układzie, a następnie przeciągnij kursor, aby narysować symbol zastępczy.

  5. Po dodaniu symbolu zastępczego tekstu można dodać tekst niestandardowy.

    Wyróżnij tekst domyślny w symbolu zastępczym i zastąp go własnym tekstem monitu.

    Uwaga: Jeśli przed niestandardowym tekstem monitu pojawi się niepożądany punktor, kliknij kartę Narzędzia główne , a następnie w grupie akapit kliknij strzałkę w dół obok pozycji punktory, a następnie kliknij pozycję Brak.

  6. Aby dodać więcej symboli zastępczych do układu, powtórz kroki od 2 do 4.

    Uwaga: Po dodaniu symboli zastępczych do układu, jeśli zawartość tych symboli zastępczych zmieni przeznaczenie układu, możesz również zmienić nazwę układu. W tym celu kliknij prawym przyciskiem myszy miniaturę układu slajdu, kliknij polecenie Zmień nazwę układu, wpisz nową nazwę, a następnie kliknij pozycję Zmień nazwę.

  7. Na karcie wzorzec slajdów w grupie zamykanie kliknij przycisk Zamknij widok wzorca , aby wrócić do widoku normalnego.

  8. Na liście miniatur slajdów zaznacz slajd, do którego chcesz ponownie zastosować układ, do którego dodano nowo dodane symbole zastępcze.

  9. Na karcie Narzędzia główne w grupie Slajdy kliknij przycisk Układ, a następnie kliknij pozycję poprawiony układ.

    Uwaga: Aby uzyskać więcej informacji o układach, zobacz Tworzenie nowego układu niestandardowego.

Zmienianie tekstu monitu w symbolu zastępczym

W przypadku symbolu zastępczego można zamienić tekst monitu ogólnego ("kliknij, aby edytować...........").

  1. W menu Widok wskaż polecenie widoki wzorców, a następnie kliknij pozycję wzorzec slajdów.

  2. W widoku wzorzec slajdów kliknij pierwszy układ slajdu poniżej wzorca slajdów w okienku nawigacji. (Układy slajdów znajdują się poniżej wzorca slajdów, który jest pierwszym elementem w okienku nawigacji).

  3. Wybierz pozycję tekst, Aby edytować styl wzorca, a następnie wpisz tekst niestandardowy, który chcesz zamienić.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów na karcie wzorzec slajdów kliknij pozycję Zamknij wzorzec , aby wrócić do widoku normalny (Edycja).

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Zmienianie rozmiaru lub położenia symbolu zastępczego

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W układzie slajdu, który chcesz zmienić, kliknij symbol zastępczy, który chcesz zmienić, a następnie wykonaj dowolną z następujących czynności:

    • Aby zmienić jego rozmiar, wskaż dowolny z uchwytów zmiany rozmiaru, a gdy wskaźnik przybierze kształt strzałki z dwoma grotami Strzałka z dwoma grotami , przeciągnij uchwyt.

    • Aby zmienić położenie, wskaż jedno z jego obramowań, a gdy wskaźnik przybierze kształt strzałki z czterema grotami Biały wskaźnik strzałki z czterema grotami , przeciągnij symbol zastępczy w nowe miejsce.

  3. Na karcie Wzorzec slajdów kliknij pozycję Zamknij widok wzorca.

  4. W widoku normalnym w okienku miniatur wybierz wszystkie slajdy, które używają właśnie poprawionego układu slajdu.

    Aby zaznaczyć wiele slajdów, naciśnij i przytrzymaj klawisz Command ⌘, a następnie kliknij poszczególne slajdy.

    Kliknij slajd w okienku miniatur
  5. Na karcie Narzędzia główne kliknij pozycję Układ, a następnie wybierz układ zawierający symbole zastępcze, które zostały właśnie zmienione.

    Ten krok powoduje zakończenie zmiany symbolu zastępczego przez ponowne zastosowanie zmienionego układu slajdu do rzeczywistego slajdu.

Dodawanie symboli zastępczych do układu slajdu

Symbole zastępcze są polami układu slajdu, który należy kliknąć, aby dodać zawartość podczas tworzenia slajdów. W widoku wzorzec slajdów można dodawać symbole zastępcze do nowego układu slajdów lub zmieniać wygląd istniejącego układu slajdów.

  1. W menu Widok w grupie Widoki wzorców kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. W grupie Układ wzorca kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij typ symbolu zastępczego, który chcesz wstawić. Opcje dotyczą zawartości, zawartości (pionowej), tekstu, tekstu (pionowego), obrazu, wykresu, tabeli, grafiki SmartArt, multimediówi obrazów w trybie online.

    Zrzut ekranu przedstawiający opcje dostępne z listy rozwijanej Wstaw symbol zastępczy, w tym zawartość, zawartość (pionowa), tekst, tekst (pionowy), obraz, wykres, tabela, grafika SmartArt, Multimedia i obraz w trybie online.

  4. Na slajdzie przeciągnij kursor, aby narysować symbol zastępczy na slajdzie.

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Czynności

    Zmienianie rozmiaru symbolu zastępczego

    Zaznacz symbol zastępczy, umieść wskaźnik na uchwyt zmiany rozmiaru, a następnie przeciągnij uchwyt, aż symbol zastępczy będzie miał odpowiedni rozmiar.

    Przenoszenie symbolu zastępczego

    Zaznacz symbol zastępczy, a następnie przeciągnij go w nowe miejsce.

    Formatowanie symbolu zastępczego

    Wybierz symbol zastępczy, kliknij kartę Formatowanie kształtu , a następnie wprowadź odpowiednie zmiany. Aby na przykład zmienić kolor wypełnienia symbolu zastępczego, w obszarze Style kształtówkliknij pozycję wypełnienie kształtu.

  6. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów na karcie wzorzec slajdów kliknij pozycję Zamknij wzorzec , aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

  7. W widoku normalnym w okienku miniatur wybierz wszystkie slajdy, które używają właśnie poprawionego układu slajdu.

    (Aby zaznaczyć wiele slajdów, naciśnij i przytrzymaj klawisz Command ⌘, a następnie kliknij poszczególne slajdy).

    Kliknij slajd w okienku miniatur
  8. Na karcie Narzędzia główne kliknij pozycję Układ, a następnie wybierz układ zawierający symbole zastępcze, które zostały właśnie zmienione.

    Ten krok powoduje zakończenie zmiany symbolu zastępczego przez ponowne zastosowanie zmienionego układu slajdu do rzeczywistego slajdu.

Usuwanie elementów stopki z układu slajdu

Symbole zastępcze stopki są domyślnie dołączane po dodaniu nowego układu slajdów. Stopka składa się z trzech elementów: daty i godziny, tekstu stopki i numeru slajdu. Formatowanie, rozmiar i położenie symboli zastępczych stopek są dziedziczone z elementów stopki we wzorcu slajdów, chyba że symbol zastępczy stopki jest edytowany bezpośrednio w układzie slajdu.

Ważne: Nawet jeśli elementy stopki są reprezentowane na wzorcu slajdów i układach slajdów w widoku wzorca slajdów, należy je włączyć, aby mogły być wyświetlane na slajdach prezentacji. Aby włączyć nagłówki i stopki, kliknij menu Wstaw , a następnie kliknij pozycję Nagłówek i stopka.

  1. W menu Widok wskaż polecenie widoki wzorców, a następnie kliknij pozycję wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. Na karcie wzorzec slajdów w układzie wzorcawyczyść pole wyboru stopki.

    Zrzut ekranu przedstawiający opcje tytułu i stopek dostępne w grupie układ wzorca.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Dodawanie symboli zastępczych do układu slajdu

Symbole zastępcze są polami układu slajdu, który należy kliknąć, aby dodać zawartość podczas tworzenia prezentacji. W widoku wzorzec slajdów można dodawać symbole zastępcze do nowego układu slajdów lub zmieniać wygląd istniejącego układu slajdów.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. Kliknij kartę wzorzec slajdów , a następnie w obszarze Edytowanie układuwykonaj dowolną z następujących czynności:

    Karta Wzorzec slajdów, grupa Edytowanie układu

    Aby wstawić symbol zastępczy dla

    Czynności

    Tytuł

    Uwaga: Na każdym slajdzie jest dozwolony tylko pojedynczy symbol zastępczy tytułu "oficjalny", ponieważ tekst dodany do symbolu zastępczego tytułu w widoku normalnym staje się tytułem slajdu w konspekcie.

    Zaznacz pole wyboru tytuł .

    Tytuł pionowy

    Uwaga: Na każdym slajdzie jest dozwolony tylko pojedynczy symbol zastępczy tytułu "oficjalny", ponieważ tekst dodany do symbolu zastępczego tytułu w widoku normalnym staje się tytułem slajdu w konspekcie.

    Zaznacz pole wyboru tytuł pionowy .

    symbol zastępczy zawartości

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję zawartość Symbol zastępczy zawartości .

    Zawartość pionowa

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję Symbol zastępczy zawartości pionowej zawartości pionowej .

    Tekst

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję tekst Symbol zastępczy tekstu .

    Tekst pionowy

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję tekst pionowy Symbol zastępczy tekstu pionowego .

    Wykres

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij polecenie Symbol zastępczy wykresu wykresu .

    Tabela

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij polecenie Symbol zastępczy tabeli tabeli .

    Grafika SmartArt

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję grafika SmartArt Symbol zastępczy grafiki SmartArt .

    Wideo

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij polecenie multimedia Symbol zastępczy obiektu multimediów .

    Obiekty Clipart

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję obiekt clipart Symbol zastępczy obiektu clipart .

    Obraz

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję Picture Placeholder obrazów .

  4. Na slajdzie przeciągnij kursor, aby narysować symbol zastępczy na slajdzie.

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Czynności

    Zmienianie rozmiaru symbolu zastępczego

    Zaznacz symbol zastępczy, umieść wskaźnik na uchwyt zmiany rozmiaru, a następnie przeciągnij uchwyt, aż symbol zastępczy będzie miał odpowiedni rozmiar.

    Przenoszenie symbolu zastępczego

    Zaznacz symbol zastępczy, a następnie przeciągnij go w nowe miejsce.

    Formatowanie symbolu zastępczego

    Wybierz symbol zastępczy, kliknij kartę Formatowanie , a następnie wprowadź odpowiednie zmiany. Aby na przykład zmienić kolor wypełnienia symbolu zastępczego, w obszarze Style kształtówkliknij pozycję wypełnienie.

  6. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zamienianie tekstu monitu w symbol zastępczy

Jeśli tworzysz szablon i chcesz przekazać konkretne instrukcje dotyczące zawartości, którą należy dodać do symbolu zastępczego na slajdzie, możesz zamienić tekst monitu w widoku wzorca slajdów. W poniższym przykładzie "kliknij, aby dodać tytuł projektu" zastępuje domyślny tekst monitu w symbolu zastępczym tytułu.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W widoku wzorzec slajdów kliknij pierwszy układ slajdu poniżej wzorca slajdów w okienku nawigacji. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. Aby zamienić tekst symbolu zastępczego, zaznacz tekst, kliknij go, aby edytować styl tytułowy wzorca, a następnie wpisz lub wklej tekst niestandardowy, a następnie kliknij, aby dodać tytuł projektu.

    Tekst zastępczy zmieni się w kliknięcie w celu dodania tytułu projektu, a w przypadku powrotu do widoku normalnego zostanie wyświetlony nowy tekst monitu w symbolu zastępczym.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Usuwanie elementów stopki z układu slajdu

Symbole zastępcze stopki są domyślnie dołączane po dodaniu nowego układu slajdów. Stopka składa się z trzech elementów: daty i godziny, tekstu stopki i numeru slajdu. Formatowanie, rozmiar i położenie symboli zastępczych stopek są dziedziczone z elementów stopki we wzorcu slajdów, chyba że symbol zastępczy stopki jest edytowany bezpośrednio w układzie slajdu.

Ważne: Nawet jeśli elementy stopki są reprezentowane na wzorcu slajdów i układach slajdów w widoku wzorca slajdów, należy je włączyć, aby mogły być wyświetlane na slajdach prezentacji. Aby włączyć nagłówki i stopki, kliknij menu Wstaw , a następnie kliknij pozycję Nagłówek i stopka.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. Kliknij kartę wzorzec slajdów , a następnie w obszarze Edytowanie układuwyczyść pole wyboru Zezwalaj na stopnie .

    Karta Wzorzec slajdów, grupa Edytowanie układu

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zobacz też

Tworzenie lub zmienianie układów slajdów

Modyfikowanie wzorca slajdów

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×