Dodawanie punktorów lub numerowania do tekstu

Możesz użyć list punktowanych lub numerowanych, aby uporządkować tekst lub pokazać sekwencyjny proces w PowerPoint prezentacji.

Twoja przeglądarka nie obsługuje wideo.
  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

    Wstążka Widok z wyróżniona widokiem Normalny
  2. Po lewej stronie okna programu PowerPoint kliknij miniaturę slajdu, do którego chcesz dodać tekst punktowany lub numerowany.

    Lewa galeria miniatur z wybranym slajdem
  3. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

  4. Na karcie Narzędzia główne w grupie Akapit kliknij pozycję Punktory Obraz przycisku Punktory lub Numerowanie Obraz przycisku .

    Zaznaczony tekst z zastosowanymi punktorami

    Uwagi: 

    • Aby zmienić wszystkie wiersze tekstu, zaznacz kontur obiektu tekstowego, a następnie zastosuj punktory lub numerowanie.

    • Aby zwiększyć lub zmniejszyć wcięcie oraz zmienić odstęp między punktorem lub numerem a tekstem, zobacz jak zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu? w tym artykule.

Zmienianie koloru i stylu punktorów oraz zrozumienie ograniczeń

Możesz zmienić kolor, styl lub rozmiar punktorów lub numerów w prezentacji programu PowerPoint, a także zmienić numer, od którego chcesz zacząć.

  1. Aby zmienić jeden punktor lub numer, umieść kursor na początku wiersza, który chcesz zmienić. Aby zmienić wiele punktorów lub numerów, zaznacz tekst wszystkich punktorów lub numerów, które chcesz zmienić.

  2. Kliknij kartęNarzędzia główna, kliknij strzałkę obok przycisku Punktory lub Numerowanie, a następnie kliknij pozycję Punktory i numerowanie.

    Przyciski Punktory i Numerowanie

    Porada: Aby szybko zmienić styl listy punktowanej lub numerowanej, po prostu kliknij styl, który ma być wyświetlany na liście po kliknięciu strzałki obok pozycji Punktory lubNumerowanie.

  3. W oknie Punktory i numerowanie na karcie Punktowane lub Numerowane (w zależności od rodzaju listy, z którą pracujesz) wybierz zmiany stylu, które chcesz wprowadzić, takie jak:

    • Styl punktora lub numerowania

    • Kolor

    • Rozmiar (aby zmienić rozmiar punktora lub numeru tak, aby był on określony w stosunku do tekstu, kliknij pozycję Rozmiar iwprowadź wartość procentową)

    • Numer początkowy (na karcie Numerowane wprowadź liczbę w polu Rozpocznij od)

    • Obrazy (aby użyć obrazu jako punktora, na karcie Punktowane kliknij pozycję Obraz ,a następnie przewiń listę, aby znaleźć obraz)

    • Symbole (aby tymczasowo dodać znak z listy symboli do karty Punktowane, na karcie Punktowane kliknij pozycję Dostosuj ,kliknij symbol, a następnie kliknij przycisk OK. Symbol można zastosować do slajdów z list stylów)

    • Grafiki SmartArt (aby przekonwertować istniejącą listę punktowana lub numerowana na grafikę SmartArt,kliknij pozycję Narzędzia > Konwertuj na grafikę SmartArt)

    Porady: 

    • Aby zmienić format stylu tylko jednego lub kilku punktorów lub numerowania na liście, na przykład kolor lub rozmiar, przed otwarciem pola Punktory i numerowanie umieść kursor na początku wiersza, który chcesz zmienić. Wprowadzone zmiany zostaną zastosowane tylko do wybranych wierszy.

    • Aby dostosować wyrównanie elementów listy, zobacz w tym artykule Jak zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu?.

Stosowanie stylów niestandardowych do wielu slajdów

Najlepszym sposobem na zastosowanie niestandardowych stylów list do wszystkich slajdów w prezentacji jest zmodyfikowanie wzorca slajdów. Wszelkie dostosowania list we wzorcu slajdów zostaną zapisane i zastosowane do wszystkich slajdów. Możesz również edytować lub utworzyć jeden lub więcej układów slajdów zawierających niestandardowe style list i dodać te układy w odpowiednich miejscach prezentacji.

Ograniczenia listy w programie PowerPoint

Z listami w programach PowerPoint można robić kilka rzeczy, PowerPoint w innych programach Office, takich jak Word. Na przykład PowerPoint nie obsługuje:

  • Listy numerowane w postaci dziesiętnej (1,1, 1,2 itd.).

  • Definiowanie nowych formatów numerowania (należy wybrać z domyślnego zestawu stylów na karcie Numerowanie w polu Punktory i numerowanie).

  • Stosowanie pogrubienia, kursywy lub podkreślenia do punktorów lub numerów (wszelkie formatowanie zostanie zastosowane do całego wybranego wiersza lub listy).

  • Listy zagnieżdżone (można nacisnąć klawisz Tab lub kliknąć pozycję Zwiększ poziom listy Przycisk Zwiększ wcięcie , aby uzyskać ten sam efekt, ale nowy styl punktora lub numerowania z wcięciem nie jest ustawiany automatycznie przez PowerPoint ).

Często zadawane pytania

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

Upewnij się, że w polu Tekst są umieszczane punktory lub numery, a nie pole Tytuł. W polu tekstowym liczba lub punktor za każdym razem, gdy naciśniesz Enter. Jeśli naciśniesz przycisk Ctrl + Enter, otrzymasz dodatkowe linie bez punktorów (dobra do szczegółów lub notatek w wierszu punktowanej lub numerowanej).

Obraz pustego pola tytułu i pustego pola tekstowego służącego do pokazywania miejsca, w którym będą działać punktory.

W polu Tytuł tekst powinien być pojedynczym nagłówkiem wiersza lub tytułem. Można używać numerów lub punktorów, ale wszystkie wiersze tekstu traktują jak pojedynczy wiersz, w wyniku czego jeden punktor lub numer.

Aby zatrzymać tworzenie punktorów lub numerów i powrócić do tekstu, kliknij ponownie Obraz przycisku Punktory Punktory lub Numerowanie Obraz przycisku w celu wyłączenia tej opcji.

Możesz również nacisnąć klawisz Enter , a następnie naciśnij klawisz Backspace , aby wymazać punktory lub numer. Następnie możesz rozpocząć dodawanie tekstu lub nacisnąć klawisz Enter w celu dodania pustych wierszy.

Aby w obrębie listy utworzyć wciętą (podrzędną) listę, umieść kursor na początku wiersza, który ma zostać wcięty, a następnie na karcie Narzędzia główne w grupie Akapit kliknij przycisk Zwiększ poziom listy .

Przyciski Zmniejsz poziom listy i Zwiększ poziom listy

1. Zmniejszanie poziomu listy (wcięcia)

2. Zwiększanie poziomu listy (wcięcia)

Aby przenieść tekst z powrotem do poziomu mniejszego wcięcia na liście, umieść kursor na początku wiersza, a następnie na karcie Narzędzia główne w grupie Akapit kliknij przycisk Zmniejsz poziom listy.

Aby zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu, umieść kursor na początku wiersza tekstu. Aby wyświetlić linijkę, na karcie Widok w grupie Pokazywanie kliknij pole wyboru Linijka. Na linijce kliknij wysunięcie (jak pokazano na poniższym diagramie) i przeciągnij wskaźnik, aby zmienić odstęp między punktorem lub numerem a odpowiadającym mu tekstem.

Na linijce są wyświetlane trzy różne znaczniki wskazujące wcięcia zdefiniowane dla pola tekstowego.

Znaczniki wcięcia

1. Wcięcie pierwszego wiersza — wskazuje położenie rzeczywistego znaku punktora lub numeru. Jeśli akapit nie jest punktowany, oznacza to położenie pierwszego wiersza tekstu.

2. Wcięcie z lewej — dopasowuje zarówno znaczniki wcięcia pierwszego wiersza, jak i wysunięcia, oraz zachowuje względne odstępy.

3. Wysunięcie — wskazuje położenie rzeczywistych wierszy tekstu. Jeśli akapit nie jest punktowany, oznacza to położenie drugiego wiersza (i kolejnych wierszy) tekstu.

Aby zmienić domyślne punktory w PowerPoint na komputerze z systemem Windows, wykonaj poniższe czynności.

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

    Przycisk wzorca slajdów na wstążce w programie PowerPoint

  2. Wybierz wzorzec slajdów (pierwszy, większy slajd w panelu miniatur).

    Wzorzec slajdów wybrany z panelu miniatur
  3. Kliknij kartę Narzędzia główne.

  4. Zaznacz co najmniej jedną z linii punktowanych w próbkach.

  5. Kliknij strzałkę w dół na przycisku Punktor i wybierz styl, który ma być domyślny.

    Ustawianie domyślnego punktora dla wszystkich poziomów
  6. Powtórz te czynności, jeśli masz różne punktory dla różnych linii.

  7. Po zaktualizowaniu stylów punktorów kliknij kartę Wzorzec slajdów, a następnie kliknij pozycję Zamknij widok wzorca.

Gdy wstawisz slajd lub pole tekstowe dla punktorów, będą one odzwierciedlać nowe ustawienia domyślne punktorów.

Aby uzyskać więcej informacji o pracy z wzorcami, zobacz Zmienianie wzorca slajdów.

Użyj punktorów lub numerów, aby przedstawić w prezentacji duże ilości tekstu lub sekwencyjne Microsoft PowerPoint 2010 prezentacji.

  1. Na karcie Widok w grupie Widoki prezentacji. kliknij pozycję Normalny.

    Wstążka Widok z zaznaczonym przyciskiem Normalny
  2. Po lewej stronie okna programu PowerPoint w okienku zawierającym karty Konspekt i Slajdy kliknij kartę Slajdy, a następnie kliknij miniaturę slajdu, do którego chcesz dodać tekst punktowany lub numerowany. Okienko zawierające karty Konspekt i Slajdy

  3. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

    Zaznaczony tekst i wyróżniony przycisk punktora
  4. Na karcie Narzędzia główne w grupie Akapit kliknij pozycję Punktory Obraz przycisku Punktory lub Numerowanie Obraz przycisku .

    Uwagi: 

    • Aby zmienić wszystkie wiersze tekstu, zaznacz kontur obiektu tekstowego, a następnie zastosuj punktory lub numerowanie.

    • Aby zwiększyć lub zmniejszyć wcięcie oraz zmienić odstęp między punktorem lub numerem a tekstem, zobacz jak zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu? w tym artykule.

Wstawianie listy punktowanej lub numerowanej

  1. Na karcie Widok kliknij pozycję Normalny.

  2. Kliknij w polu tekstowym lub symbolu zastępczym, w którym chcesz dodać tekst punktowany lub numerowany.

  3. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Punktory Obraz przycisku Punktory lub Numerowanie Obraz przycisku i zacznij wpisywać listę. Naciśnij klawisz Return, aby utworzyć nowy element listy.

    Możesz również zaznaczyć wiersze tekstu, które już znajdują się na slajdzie, a następnie kliknąć pozycję Punktory lub Numerowanie, aby sformatować ten tekst jako listę.

Zmienianie wyglądu punktora lub numeru

  1. Aby zmienić jeden punktor lub numer, umieść kursor na początku wiersza, który chcesz zmienić. Aby zmienić wiele punktorów lub numerów, zaznacz tekst wszystkich punktorów lub numerów, które chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij strzałkę obok przycisku Punktory Obraz przycisku Punktory lub Numerowanie Obraz przycisku , a następnie kliknij pozycję Punktory i numeracja.

  3. W oknie dialogowym Punktory i numeracja wykonaj co najmniej jedną z następujących czynności:

    Aby użyć obrazu jako punktora, na karcie Punktory kliknij pozycję Obraz, a następnie przewiń listę i znajdź obraz, którego chcesz użyć.

    Aby dodać znak z listy symboli do karty Punktowane lub Numerowane, na karcie Punktory kliknij ikonę koła zębatego Ikona koła zębatego w obszarze Dostosuj, kliknij odpowiedni symbol, a następnie kliknij przycisk OK. Symbol można zastosować do slajdów z list stylów.

    Aby zmienić początkowy numer listy numerowanej, na karcie Numerowanie wpisz numer w polu Rozpocznij od.

    Okno dialogowe Punktory i numeracja w pakiecie Office dla komputerów Mac

    Aby zmienić kolor lub rozmiar punktorów lub numerów, wybierz odpowiednią opcję w obszarze Kolor lub Rozmiar.

Zmienianie wcięcia lub odstępu między tekstem i punktami

  • Aby w obrębie listy utworzyć wciętą (podrzędną) listę, umieść kursor na początku wiersza, który ma zostać wcięty, a następnie na karcie Narzędzia główne kliknij pozycję Zwiększ wcięcie Pakiet Office dla komputerów Mac: Zwiększ wcięcie . Możesz też w tym celu nacisnąć klawisz TAB.

  • Aby przenieść tekst z powrotem do poziomu mniejszego wcięcia na liście, umieść kursor na początku wiersza i kliknij pozycję Wcięcie mniejsze Pakiet Office dla komputerów Mac: Zmniejsz wcięcie .

  • Aby utworzyć odstępy między punktami listy, na karcie Narzędzia główne kliknij pozycję Interlinia Polecenie Interlinia w pakiecie Office dla komputerów Mac .

Usuwanie punktorów i numerowania

  • Zaznacz listę i na karcie Narzędzia główne kliknij przyciski Obraz przycisku Punktory Punktory Obraz przycisku numerowania, aby usunąć formatowanie.

Formatowanie tekstu jako listy

  1. Przejdź do slajdu, do którego chcesz dodać formatowanie listy.

  2. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

  3. Na karcie Narzędzia główne w grupie Akapit kliknij pozycję Punktory Obraz przycisku Punktory lub Numerowanie Obraz przycisku .

    Zaznaczony tekst z zastosowanymi punktorami

    Uwaga: Aby zmienić wszystkie wiersze tekstu, można zaznaczyć kontur pola zastępczego lub tekstu zawierającego tekst, a następnie zastosować punktory lub numerowanie.

    Domyślny styl punktorów lub numerowania zostanie natychmiast zastosowany do zaznaczonego tekstu. Aby wyświetlić galerię opcji formatowania dla listy, kliknij małą strzałkę w dół na przycisku Punktory lub Numerowanie:

    Galeria stylów list punktowanych

    Rysunek 1. Lista punktowana: galeria stylów

    Galeria stylów list numerowanych w aplikacji PowerPoint Online

    Rysunek 2. Lista numerowana: galeria stylów

  4. Aby zmienić poziom wcięcia listy, zaznacz listę, a następnie na karcie Narzędzia główne wstążki paska narzędzi kliknij pozycję Zwiększ wcięcie Przycisk Zwiększ wcięcie lub Zmniejsz wcięcie tekst alternatywny .

Zaznaczenie tekstu

Aby zaznaczyć wyraz:Wskaż ten wyraz i kliknij dwukrotnie myszą.

Aby zaznaczyć akapit:Wskaż wyraz w akapicie i kliknij trzykrotnie.

Zobacz też

W programie PowerPoint wyrazy mogą pojawiać się po jednym wierszu na raz

Stosowanie układu do slajdu lub jego zmienianie

Co to jest wzorzec slajdów?

Potrzebna dalsza pomoc?

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×