Spis treści
×
Projektowanie diagramu
Projektowanie diagramu

Organizowanie kształtów w kontenerach

Przeglądarka nie obsługuje klipu wideo.

Porada: Klip wideo jest w innym języku niż Twój? Spróbuj wybrać pozycję Podpisy kodowane Przycisk Podpisy kodowane.

Spróbuj!

Umieść powiązane kształty na kontenerach, aby przedstawić relacje między kształtami na diagramie.

Dodawanie kontenera

  1. Wybierz pozycję Wstawianie > Kontener, a następnie wybierz styl kontenera.

  2. Zaznacz tekst nagłówka i wpisz opisowy tytuł kontenera.

  3. Przeciągnij kształty na kontener.

    Podczas przeciągania pojawi się wyróżnienie wokół kontenera, z którym zostają połączone kształty.

Łączenie kształtów z kontenerami

  1. Wybierz pozycję Narzędzia główne > Kontener.

  2. Przeciągnij łącznik z odpowiedniego kształtu do krawędzi odpowiedniego kształtu kontenera.

    Kontur wskazuje, że kształty są połączone.

Zmienianie położenia kontenera

  1. Aby przesunąć kształty na kontenerze, zaznacz kontener, a następnie wybierz narzędzie Wskaźnik.

  2. Przeciągnij kontener do odpowiedniego miejsca na stronie rysunku.

Zmienianie wyglądu kontenera

Po zaznaczeniu kontenera wybierz odpowiednie formaty dla poniższych opcji:

  • Aby zmienić styl, wybierz pozycję Style kontenerów, a następnie wybierz styl.

  • Aby zmienić położenie nagłówka, wybierz pozycję Styl nagłówka, a następnie wybierz nowy styl.

  • Aby zmienić odległość między kontenerem a kształtami, wybierz pozycję Marginesy, a następnie wybierz odległość.

  • Aby ustawić minimalny rozmiar kontenera, wybierz pozycję Dopasuj do zawartości.

Zapobieganie zmianom na kontenerze

  1. Zaznacz kontener.

  2. Wybierz pozycję Format > Zablokuj kontener.

Usuwanie kontenera

  1. Zaznacz kontener, który chcesz usunąć.

  2. Wybierz pozycję Format > Opróżnij i usuń kontener.

    Uwaga: Zostanie usunięty sam kontener. Zawarte na nim kształty pozostaną.

Chcesz wiedzieć więcej?

Przewodnik po programie Visio dla początkujących

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów Microsoft Office

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×