Slajdy i układy

Organizowanie slajdów programu PowerPoint w sekcje

Organizowanie slajdów programu PowerPoint w sekcje

Za pomocą nowej funkcji Sekcje możesz organizować slajdy w zrozumiałe grupy, podobnie jak przy użyciu folderów organizuje się pliki.

Podczas współpracy możesz przypisać każdemu współpracownikowi sekcję, co ułatwi zrozumienie kwestii związanych z własnością slajdów. Jeśli rozpoczynasz pracę od pustego dokumentu, możesz użyć sekcji, aby utworzyć konspekt prezentacji.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Dodawanie sekcji

  1. Kliknij prawym przyciskiem myszy między slajdami i wybierz pozycję Dodaj sekcję.

    Do okienka miniatur zostanie dodana Sekcja bez tytułu. Zostanie również otwarte okno dialogowe Zmień nazwę sekcji.

  2. Wpisz nazwę w polu Nazwa sekcji.

  3. Wybierz pozycję Zmień nazwę.

  4. Aby zwinąć sekcję, kliknij trójkąt obok nazwy sekcji. Liczba przy nazwie sekcji reprezentuje znajdującą się w niej liczbę slajdów.

Przenoszenie lub usuwanie sekcji

Wybierz pozycję Widok > Sortowanie slajdów.

W tym miejscu można wykonywać następujące czynności:

  • Przenoszenie sekcji: Kliknij prawym przyciskiem myszy i wybierz pozycję Przenieś sekcję w górę lub Przenieś sekcję w dół.

  • Usuwanie sekcji: kliknij prawym przyciskiem myszy i wybierz pozycję Usuń sekcję.

Dodawanie sekcji

  1. Kliknij prawym przyciskiem myszy między slajdami i wybierz pozycję Dodaj sekcję.

    Do okienka miniatur zostanie dodana Sekcja bez tytułu.

  2. Kliknij prawym przyciskiem myszy Sekcję bez tytułu, a następnie wybierz pozycję Zmień nazwę sekcji.

  3. Wpisz nazwę w polu Nazwa sekcji.

  4. Wybierz pozycję Zmień nazwę.

  5. Aby zwinąć sekcję, kliknij trójkąt obok nazwy sekcji. Liczba przy nazwie sekcji reprezentuje znajdującą się w niej liczbę slajdów.

Przenoszenie lub usuwanie sekcji

Wybierz pozycję Widok > Sortowanie slajdów.

W tym miejscu można wykonywać następujące czynności:

  • Przenoszenie sekcji: Kliknij prawym przyciskiem myszy i wybierz pozycję Przenieś sekcję w górę lub Przenieś sekcję w dół.

  • Usuwanie sekcji: kliknij prawym przyciskiem myszy i wybierz pozycję Usuń sekcję.

Za pomocą nowej funkcji Sekcje możesz organizować slajdy w zrozumiałe grupy, podobnie jak przy użyciu folderów organizuje się pliki.

Podczas współpracy możesz przypisać każdemu współpracownikowi sekcję, co ułatwi zrozumienie kwestii związanych z własnością slajdów. Jeśli rozpoczynasz pracę od pustego dokumentu, możesz użyć sekcji, aby utworzyć konspekt prezentacji.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Dodawanie sekcji

  1. W widoku normalnym w okienku miniatur kliknij slajd, który ma być pierwszym slajdem sekcji.

  2. Na karcie Narzędzia główne kliknij przycisk Sekcja Przycisk sekcji , a następnie kliknij pozycję Dodaj sekcję.

  3. W polu Nazwa sekcji wprowadź nazwę sekcji, a następnie kliknij pozycję Zmień nazwę.

  4. Aby dodać kolejne sekcje, wybierz nowy slajd początkowy dla nowej sekcji, a następnie powtórz kroki 2 i 3.

    Dodawanie drugiej sekcji

    Wprowadzone nazwy są wyświetlane jako nagłówki powyżej każdej sekcji. Dalej w nawiasach jest wyświetlana liczba slajdów znajdujących się w poszczególnych sekcjach.

Porada: Kliknij strzałki obok nazw sekcji, aby zwinąć lub rozwinąć sekcje.

Zmienianie kolejności sekcji

  • W widoku normalnym lub w widoku sortowania slajdów przeciągnij tytuł sekcji w odpowiednie miejsce — na przykład przenieś trzecią sekcję przed pierwszą sekcję.

Zmienianie nazwy sekcji

  • W widoku normalnym lub w widoku sortowania slajdów kliknij dwukrotnie nazwę sekcji i wprowadź nową nazwę w polu Nazwa sekcji.

Aby dodać sekcje w aplikacji PowerPoint dla sieci Web, przełącz się do widoku sortowania slajdów, klikając przycisk Sortowanie slajdów Przycisk Widok sortowania slajdów na pasku stanu w dolnej części okna. W widoku Sortowanie slajdów zaznacz pierwszy slajd w nowej sekcji, kliknij go prawym przyciskiem myszy, a następnie wybierz pozycję Dodaj sekcję. Nadaj sekcji nazwę, a następnie naciśnij klawisz ENTER.

Aby zmienić nazwę lub usunąć sekcję, zaznacz ją, a następnie kliknij prawym przyciskiem myszy i wybierz odpowiednią pozycję z menu kontekstowego.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×