Tworzenie prezentacji programu PowerPoint z poziomu programu Visio

DiagramyVisio możesz udostępniać wPowerPoint dla Microsoft 365, tworząc fragmenty slajdów na diagramach, a następnie eksportując je do PowerPoint. Przekazanie diagramów do PowerPoint nie jest jeszcze łatwiejsze.

Z programu Visio do programu PowerPoint

Możliwość tworzenia fragmentów slajdów i ich eksportowania do PowerPoint jest dostępna tylko w programie Visio z planem 2. Jeśli nie masz pewności, której wersji programu Visio używasz, kliknij pozycję Plik > Konto > Visio — informacje. W lewym górnym rogu okna dialogowego jest wyświetlana informacja o posiadanej wersji Visio_generic:

Okno dialogowe Visio — informacje Określa używaną wersję programu Visio.

Uwaga: Aby móc korzystać z tej funkcji, musisz mieć subskrypcję programu Microsoft 365. Jeśli jesteś subskrybentem Microsoft 365 m, upewnij się, że masz najnowszą wersję pakietu Office. Jeśli jesteś specjalistą IT zarządzającym procesem aktualizacji usługi Microsoft 365, odwiedź stronę kanałów udostępniania, aby dowiedzieć się, które aktualizacje zostały udostępnione w poszczególnych kanałach.

Tworzenie i eksportowanie fragmentów slajdów w celuPowerPoint

  1. W otwartym diagramie programu Visio kliknij pozycje Widok > Okienko Fragmenty slajdu. Okienko Fragmenty slajdu zostanie wyświetlone po prawej stronie okna projektowania.

  2. Kliknij przycisk Dodaj w okienku Fragmenty slajdu, aby wyświetlić ramkę wycinania na diagramie. Przenieś ramkę wycinanie na fragment diagramu, który chcesz wyświetlić w PowerPoint. Przeciągnij narożniki do momentu uzyskania wymaganego rozmiaru.

    Zrzut ekranu przedstawiający okienko Fragmenty slajdu w programie Visio. Przycisk Dodaj w momencie kliknięcia.
  3. Wprowadź tytuł slajdu w polu tekstowym pod podglądem slajdu.

  4. Aby dodać kolejny fragment slajdu, kliknij przycisk Dodaj ponownie, a następnie umieść nową ramkę wycinania w wybranym obszarze diagramu i określ jej rozmiar. Jeśli chcesz usunąć slajd, zaznacz go w okienku Fragmenty slajdu i naciśnij klawisz Delete.

    Zrzut ekranu przedstawiający okienko wstawek slajdów w programie Visio z wyświetlonymi podglądami dwóch slajdów.
  5. Kliknij pozycję Eksportuj w okienku urywków slajdów, aby wyeksportować przygotowane fragmenty slajdów do nowego PowerPoint ego slajdu. Możesz również wyeksportować fragmenty slajdów, klikając kolejno pozycje Plik > Utwórz prezentację programu PowerPoint > Utwórz prezentację.

    Zrzut ekranu przedstawiający slajd programu PowerPoint z tytułem i grafiką.

Jeśli przestawię ramkę wycinanie między różnymi slajdami, a następnie wyeksportujesz do PowerPoint, obrazy przechodzą płynne przejścia slajdu w PowerPoint. Jeśli nie masz najnowszej wersji abonamentu PowerPoint lub tytułów slajdów, na slajdach jest używane normalne domyślne przejście slajdów.

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Potrzebna dalsza pomoc?

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×