Tworzenie publikacji z dwiema kolumnami w programie Publisher

Najlepszym sposobem utworzenia dobrze zaprojektowanej dwukolumnowej publikacji w programie Publisher jest rozpoczęcie pracy od szablonu.

Szablony programu Publisher znajdziesz na stronie startowej wyświetlanej po otwarciu programu Publisher. Do strony startowej możesz także przejść w dowolnej chwili, klikając pozycję Plik > Nowy.

Jeśli mimo to chcesz utworzyć broszurę dwukolumnową od podstaw, wykonaj następujące kroki.

  1. Kliknij pozycję Plik > Nowy, a następnie kliknij przycisk pustej publikacji.

    Plik > Nowy

  2. Kliknij pozycję Wstawianie > Rysuj pole tekstowe, a następnie narysuj pole tekstowe rozciągające się do marginesów strony.

    Rysowanie pola tekstowego

  3. Upewnij się, że pole tekstowe jest zaznaczone, a następnie kliknij pozycję Formatowanie — Narzędzia pól tekstowych > Kolumny > Dwie kolumny.

    Tworzenie publikacji z dwoma kolumnami

    Wpisz tekst i wstaw grafiki, aby ukończyć dwukolumnową publikację.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów Microsoft Office

Czy te informacje były pomocne?

Jaka jest jakość tłumaczenia?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×