Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

Objawy

Rozważ następujący scenariusz:

  • Masz urządzenie Windows 10, która nie została jeszcze zainstalowana Zbiorcza aktualizacja KB3074683 lub kolejnych aktualizacji zbiorczej. To może wystąpić w przypadku zakupu nowego urządzenia system Windows 10 lub zainstalowany Windows 10 w ramach programu Windows poufnych informacji.

  • Przed zainstalowaniem aktualizacji systemu Windows, wiele kont użytkowników są tworzone i jeden użytkownik instaluje lub aktualizuje aplikację za pośrednictwem Microsoft Store, podczas gdy inni użytkownicy nie jesteś zarejestrowany(-a).

  • Zainstalowane lub zaktualizowane aplikacja jest dostępna dla wielu kont użytkowników. Przykładami takich aplikacji Cortana i Microsoft Store.


W tym scenariuszu aplikacje zainstalowane lub zaktualizowane może zakończyć się niepowodzeniem dla innych użytkowników, a nie zamkną Start menu.

Przyczyna

Microsoft potwierdza, że jest to problem występujący w systemie Windows 10. W tym scenariuszu tworzy resztki nieprawidłowe wpisy w rejestrze, który powoduje konflikt przy uruchamianiu aplikacji zainstalowane lub zaktualizowane.  Zbiorcza aktualizacja KB3074683 lub kolejnych aktualizacji zbiorczej, instalowany automatycznie podczas uaktualniania do systemu Windows 10 zawiera poprawkę, która zapobiega występowaniu problemu. Jednakże nowych urządzeń, które są zainstalowane z systemem Windows 10 może nie zainstalowano te aktualizacje, gdy użytkownik po raz pierwszy zaloguje. Instalowanie aktualizacji zbiorczej nie rozwiąże ten problem po już mieć napotkał.

Rozwiązanie

Firma Microsoft stworzyła narzędzie do rozwiązywania problemów, aby rozwiązać ten problem.

Aby automatycznie rozwiązać ten problem, wykonaj następujące kroki:

1. Pobierz Narzędzie do rozwiązywania problemów.

2. po wyświetleniu monitu wybierz, aby otworzyć plik, cssemerg70008.diagcab.

3. Postępuj zgodnie z instrukcjami narzędzia do rozwiązywania problemów.

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×