Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

Objawy

W przypadku wystąpienia tego problemu program Microsoft Outlook i Microsoft Outlook Web App użytkownicy nie widzą domyślne foldery skrzynki pocztowej i zawartości, takich jak Skrzynka odbiorcza, kalendarz, elementy wysłane i tak dalej.

Przyczyna

Jest to zgodne z projektem. Podczas importowania pliku pst do skrzynki pocztowej archiwum 2013 Exchange Server importuje domyślne foldery skrzynki pocztowej w folderze głównym ukryte zamiast folderu najwyższego poziomu skrzynki pocztowej, umieszczonej w importowanej zawartości.

Obejście problemu

Aby obejść ten problem, należy określić folder najwyższego poziomu skrzynki pocztowej, która importowaną zawartość jest umieszczana w przypadku importowania plików pst. Aby to zrobić, należy uruchomić apletu polecenia New-MailboxImportRequest wraz z parametrem TargetRootFolder w powłoki Exchange Management Shell.

Na przykład można uruchomić następujące polecenie:

Nowy MailboxImportRequest Skrzynka pocztowa -Ścieżka pliku PSTFileSharePath - IsArchive - TargetRootFolder /

Stan

Firma Microsoft potwierdziła, że jest to problem występujący w produktach firmy Microsoft wymienionych w sekcji „Dotyczy”.

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×