Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

Symptomy

Rozpatrzmy następujący scenariusz:

  • Klient MSI Skype dla firm 2016 jest zainstalowany.

  • Zainstalowana jest aktualizacja z 2 października 2018 r. lub nowsza aktualizacja (plik .exe 16.0.4756.1000 lub nowsza wersja).

  • Użytkownik wysyła lub odbiera wiadomości zawierające emotikonę lub emoji.

W tym scenariuszu występują następujące symptomy:

  • Emotikona lub emoji nie są wyświetlane w przypadku wysyłania lub odbierania wiadomości.

  • Inne wiadomości czatu w oknie konwersacji nie są już wyświetlane.

  • Historia konwersacji nadal pokazuje zawartość wszystkich wysłanych i odebranych wiadomości.

Przyczyna

Przyczyną tego problemu jest brakująca aktualizacja wymogu wstępnego.

Rozwiązanie

Aby rozwiązać ten problem, należy zainstalować następującą aktualizację pakietu Microsoft Office:

Aktualizacja pakietu Office 2016 z 2 października 2018 r. (KB4011669)

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×