Powiązane tematy
×
Tworzenie
Tworzenie

Pisanie wspaniałych prac

Możesz już używać Microsoft Word do pisania prac, ale możesz także używać ich do wykonywania wielu innych zadań, takich jak zbieranie badań, współtworzenie z innymi uczniami, nagrywanie notatek w locie, a nawet tworzenie lepszej bibliografii!

Poznaj nowe sposoby korzystania z Microsoft Word poniżej.

Rozpoczynanie pracy

Zacznijmy od otwarcia Microsoft Word i wybrania szablonu do utworzenia nowego dokumentu. Możesz wykonać jedną z następujących czynności:

  • Wybierz pozycję Pusty dokument, aby utworzyć dokument od początku.

  • Wybierz szablon strukturalny.

  • Wybierz pozycję Skorzystaj z przewodnika, aby uzyskać porady dotyczące programu Word.

Szablony nowego dokumentu w programie Word

Podstawy

Następnie przyjrzyjmy się tworzeniu i formatowaniu kopii. Możesz to zrobić, klikając stronę i zaczynając wpisywać zawartość. Na pasku stanu u dołu dokumentu jest wyświetlany numer bieżącej strony oraz liczba wpisanych wyrazów, jeśli chcesz zachować określoną liczbę wyrazów.

Opcje formatowania tekstu dostępne na wstążce programu Word
  • Aby sformatować tekst i zmienić jego wygląd, zaznacz tekst i wybierz opcję na karcie Narzędzia główne: Pogrubienie, Kursywa, Punktory, Numerowanie itp.

  • Aby dodać obrazy, kształty lub inne multimedia, po prostu przejdź do karty Wstawianie, a następnie wybierz dowolne opcje w celu dodania multimediów do dokumentu.

  • Program Word automatycznie zapisuje zawartość podczas pracy, więc nie musisz się martwić utratą postępów, jeśli zapomnisz nacisnąć przycisk Zapisz.

Ciekawe funkcje

Oto niektóre zaawansowane narzędzia, które możesz wypróbować podczas korzystania z programu Microsoft Word.

Dyktowanie tekstu

Czy kiedykolwiek chciałeś mówić, a nie pisać, swoje pomysły? Wierzcie lub nie, jest na to przycisk! Wszystko, co musisz zrobić, to przejść do karty Narzędzia główne, wybrać przycisk Dyktuj i zacząć mówić "wpisz" za pomocą głosu. Gdy pojawi się czerwona ikona nagrywania, będziesz wiedzieć, że funkcja Dyktuj nasłuchuje.

Porady dotyczące korzystania z funkcji Dyktuj

  • Mów wyraźnie i konwersacyjnie.

  • Dodaj znaki interpunkcyjne, zatrzymując lub wypowiadając nazwę znaku interpunkcyjnego.

  • Jeśli popełnisz błąd, wystarczy cofnąć i ponownie podyktować tekst.

Przycisk Dyktuj w programie Word

Znajdowanie i cytowanie źródeł

Rozpocznij zbieranie źródeł i pomysłów na duży artykuł, przeszukując słowa kluczowe w funkcji Poszukiwanie na karcie Odwołania w dokumencie.

Przycisk funkcji Poszukiwanie w programie Word

Funkcja Poszukiwanie używa Bing do przeszukiwania Internetu i dostarczania wysokiej jakości źródeł badań z boku strony. Wyszukaj osoby, miejsca lub pomysły, a następnie sortuj według artykułów z czasopism i witryn internetowych. Aby dodać źródło do strony, wybierz znak plus.

Podczas pisania funkcja Poszukiwanie zapisuje rejestr wyszukiwań. Po prostu wybierz pozycję Moje badania, aby wyświetlić pełną listę.

Cytaty

Monitoruj wszystkie źródła przy użyciu wbudowanego w program Word kreatora bibliografii. Po prostu przejdź do karty Odwołania.

  1. Najpierw wybierz styl, w który mają się znajdować cytaty. W tym przykładzie został wybrany styl APA.

  2. Wybierz pozycję Wstaw cytat, a następnie pozycję Dodaj nowe źródło.

  3. W następnym oknie wybierz rodzaj cytoanej pracy — artykuł, książkę itd. — i wypełnij wymagane szczegóły. Następnie wybierz przycisk OK , aby zacytować źródło.

  4. Kontynuuj pisanie. Na końcach zdań wymagających źródeł wybierz pozycję Wstaw cytat, aby kontynuować dodawanie nowych źródeł, lub wybierz już wprowadzony cytat z listy.

Wskaż przycisk Wstaw cytat, a następnie wybierz pozycję Dodaj nowe źródło

Podczas pisania program Word będzie zachowywać informacje o wszystkich wprowadzonych cytatach. Po zakończeniu wybierz pozycję Bibliografia, a następnie wybierz styl formatowania. Bibliografia pojawi się na końcu pracy automatycznie.

Dbanie o atrakcyjny wygląd dokumentu

Spraw, aby Twój raport lub projekt wyglądał profesjonalnie na karcie Projektowanie ! Przeglądaj różne motywy, kolory, czcionki i obramowania, aby tworzyć pracę, z której jesteś dumny!

Aby zilustrować koncepcję za pomocą wykresu lub modelu, przejdź do karty Wstawianie i wybierz pozycję SmartArt. W tym przykładzie wybraliśmy pozycję Cykl i wypełniliśmy tekst z procesu pisania, aby utworzyć prostą grafikę. Wybierz inne typy grafiki reprezentujące hierarchie, schematy blokowe i nie tylko.

Przykład wykresu, który możesz utworzyć

Aby wstawić model 3D, wybierz pozycję Wstaw > modele 3D , aby wybrać z biblioteki ilustrowanych dioram z różnych tematów kursu i kształtów 3D.

Zaproś kogoś do pisania razem z Tobą

Jeśli pracujesz nad projektem grupowym, możesz pracować nad dokumentem w tym samym czasie bez przekazywania pliku pocztą e-mail. Wybierz pozycję Udostępnij u góry strony i utwórz link, który można wysłać innym uczniom.

Teraz wszyscy mogą otworzyć ten sam plik i razem nad nim współpracować.

Kontynuuj naukę

Zobacz więcej Microsoft Word szkoleń i pomocy technicznej

Szablony papieru i raportów firmy Microsoft

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności

Poznaj szkolenia >

Uzyskuj nowe funkcje w pierwszej kolejności

Dołącz do niejawnych testerów firmy Microsoft >

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×