Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

Symptomy

Klient Microsoft Skype dla firm 2016 przestaje odpowiadać (zawiesza się) przez kilka minut, gdy próbuje otworzyć nowe okno konwersacji.

Przyczyna

Pętla jest niepoprawnie uruchamiana z dużą liczbą razy. Spowoduje to, że klient rozłączy się chwilowo.

Rozwiązanie

Aby rozwiązać ten problem, zainstaluj  7 lipca 2020, aktualizacja (KB4484326)  dla programu Microsoft Skype dla firm 2016.

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×