Aplikacja lub udostępnianie pulpitu mogą przestać działać po ustanowieniu sesji w Skype Microsoft Business 2016.
Ten problem może wystąpić w okresach seryjnym ruch w sieci TCP.
Przyczyna
Poza kolejnością pakietów w warstwie transportowej stosu media są uznawane za uszkodzone dane przez Skype dla klienta Business 2016. W związku z tym stos protokołu pulpitu zdalnego (RDP) zamyka połączenie.
Rozwiązanie
Aby rozwiązać ten problem, należy zainstalować 8 grudnia 2015 r. aktualizacja zabezpieczeń (KB3114372) programu Skype na 2016 biznesowych.