Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

Użyj szablonu Plan sufitu odbitego do zaprojektowania układu sufitu. Za pomocą narzędzi do rysowania, prowadnic i polecenia Kształty tablicowe można zaprojektować siatkę sufitową. Gdy siatka jest na miejscu, można wskazać lokalizacje oświetlenia, urządzeń powietrznych i czujników dymu.

Reflected ceiling plan

  1. Otwórz program Visio.

  2. W kategorii/szablonie Mapy i rozkłady pomieszczeń kliknij pozycję Plan sufitu odbitego > Twórca.

    Domyślnie ten typ rysunku otwiera skalowana strona rysunku w orientacji poziomej szeroka strona. Te ustawienia możesz zmienić w dowolnej chwili.

  3. Twórca lub wstaw rozkład pomieszczeń, wykonując jedną z następujących czynności:

    Tworzenie rozkładu pomieszczeń

    1. Twórca podstawową strukturę ścian zewnętrznych w jeden z następujących sposobów.

      Używanie kształtów pomieszczeń

      1. Z obszaru Ściany, Powłoka i struktura przeciągnij jeden z kształtów pomieszczeń na stronę rysunku.

      2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące Obraz uchwytu sterującego — żółty romb i uchwyty zaznaczenia na poszczególnych ścianach.

      Używanie kształtów ścian

      1. Z obszaru Ściany, powłoka i struktura przeciągnij na stronę rysunku kształty Ściany zewnętrzne .

      2. Zmień rozmiary ścian, przeciągając punkt końcowy (Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus).

      3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

        Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

        Uwaga: Aby ściany mogły łączyć się prawidłowo, geometria kształtu musi być zaznaczona w oknie dialogowym Przyciąganie & Przyklejanie . Kliknij kartę Widok > przycisk Uruchom okno dialogowe w grupie Ułatwienia wizualne > karty Ogólne .

    2. Utwórz strukturę ścian wewnętrznych.

      1. Przeciągnij kształty ścian na stronę rysunku, rozmieszczając je wewnątrz struktury zewnętrznej.

      2. Zmień rozmiary ścian, przeciągając punkt końcowy (Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus).

      3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

        Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

        Uwaga: Aby ściany mogły łączyć się prawidłowo, geometria kształtu musi być zaznaczona w oknie dialogowym Przyciąganie & Przyklejanie . Kliknij kartę Widok > przycisk Uruchom okno dialogowe w grupie Ułatwienia wizualne > karty Ogólne .

    3. Dodaj inne elementy strukturalne.

      1. Z obszaru Ściany, Powłoka i Struktura przeciągnij na stronę rysunku kształty strukturalne, takie jak kolumny.

      2. Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

      3. Ze ścian, powłoki i struktury przeciągnij kształty drzwi i okien na ściany.

        Drzwi i okna obracają się, aby wyrównać do ściany i przykleić się do ściany. Uzyskują także grubość ściany i przesuwają się razem ze ścianami.

    Wstawianie rozkładu pomieszczeń CAD

    1. Na karcie Wstawianie kliknij pozycję Rysunek programu CAD i przejdź do pliku rysunku.

    2. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

      Po wstawieniu rysunku możesz zmienić jego rozmiar, zmienić jego skala lub przenieść go. Możesz również zablokować warstwa programu Visio zawierającego rysunek programu CAD.

    Kopiowanie i wklejanie istniejącego rysunku rozkładu pomieszczeń programu Visio do nowego rysunku

    1. Otwórz istniejący rysunek programu Visio.

    2. Na karcie Projektowanie w grupie Ustawienia strony kliknij przycisk Uruchom okno dialogowe, aby otworzyć okno dialogowe Ustawienia strony .

    3. W oknie dialogowym Ustawienia strony kliknij kartę Skala . Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

    4. Na istniejącym rysunku zaznacz i skopiuj kształty, których chcesz użyć na nowym rysunku.

    5. Przełącz się do nowego rysunku, a następnie wklej kształty.

      Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan. Zobacz Blokowanie lub odblokowywanie warstwy.

  4. Rozmieścić siatkę sufitu za pomocą prowadnic w połączeniu z narzędziem Linia Obraz przycisku lub Obraz przycisku narzędzia Prostokąt (na karcie Narzędzia główne w grupie Narzędzia ).

  5. Z obszaru Elektryczne i telekomunikacyjne przeciągnij na rysunek kształty oświetlenia zamontowane na suficie.

  6. Z rejestrów Grille i Dyfuzory przeciągnij kształty urządzenia powietrznego na rysunek.

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×