Symptom
W przypadku wykresu na stronie Pulpit nawigacyjny po kliknięciu wykresu "..." a następnie kliknij pozycję "Wyświetl rekordy", aby wyświetlić wszystkie rekordy, przejdź do strony siatka.
Czasami liczba zmian w rekordach.
Przyczyna
Jest to spowodowane różnicą między wykresem na oryginalnej stronie pulpitu nawigacyjnego a wykresem na stronie głównej siatki.
Łagodzenia
-
Sprawdź widok na podstawie oryginalnej strony i widok w siatce, aby sprawdzić, czy różnią się.
-
Zmienianie widoku w siatce w celu dopasowania go do widoku na oryginalnej stronie
-
Jeśli nie można znaleźć odpowiedniego widoku, zwykle oznacza to, że widok nie jest włączony w Projektancie aplikacji.
-
Przejdź do projektanta aplikacji określonej aplikacji, kliknij encję i jej widoki, zaznacz widok, który chcesz włączyć, a następnie pozycję Zapisz, Opublikuj i Zamknij.
-
-
Odświeżanie strony.