Inserir clip-art
ETAPA 1:
Selecione Inserir>Imagens Online>
(No Outlook, quando você está usando o painel de Leitura, não há um menu Inserir . Clique em Pop-Out
e então você verá o menu Inserir .)
ETAPA 2:
digite uma palavra ou frase para descrever o que está procurando e pressione Enter.
3º PASSO:
Filtrar os resultados por Tipo para Clipart.
4º PASSO:
Selecione uma imagem.
ETAPA 5:
Escolha Inserir.
Simples assim!
A imagem foi inserida no documento do Microsoft 365.
Clip-arts e direitos autorais
O filtro de licenciamento (Creative Commons somente ou Todos) ajuda a escolher as imagens apropriadas para o uso desejado. (Leia sobre as licenças Creative Commons aqui.)
Ao usar imagens ou clip-arts do Bing, você é responsável por respeitar os direitos autorais, e o filtro de licenças no Bing pode ajudá-lo a escolher quais imagens usar.
Novos tipos de clip-art para Microsoft 365
O Microsoft 365 não tem mais clip-art tradicional, mas como assinante você obtém vários novos tipos de arte de alta qualidade em seu lugar gratuitamente: fotografias de alta resolução, ícones, recorte de pessoas da imagem, adesivos, ilustrações e pessoas de desenhos animados. Selecione Inserir>Imagens>Imagens de Estoque para ver suas opções. Para obter mais detalhes, confira Inserir imagens, ícones e muito mais.
|
Os ícones são imagens predefinidas que você pode inserir, usar em tabela dinâmica, girar, colorir e redimensionar (sem perda de qualidade). |
|
Adesivos são ilustrações fantásticas que podem animar qualquer documento. |
|
Pessoas de desenhos animados são desenhos em estilo desenho animado. Você pode misturar e combinar diferentes partes da cabeça/cabelo, rosto e corpo para obter exatamente a aparência que deseja. |
Clipes de voz em vez de ClipArt
Procurando informações sobre como adicionar um clipe de áudio a um slide? Confira Adicionar ou excluir o áudio na sua apresentação do PowerPoint.
Inserir clip-art
ETAPA 1:
Selecione Inserir Imagens>Online
(No Outlook, quando você está usando o painel de Leitura, não há um menu Inserir . Clique em Pop-Out
e então você verá o menu Inserir .)
ETAPA 2:
digite uma palavra ou frase para descrever o que está procurando e pressione Enter.
3º PASSO:
Filtrar os resultados por Tipo para Clipart.
4º PASSO:
Selecione uma imagem.
ETAPA 5:
Escolha Inserir.
Simples assim!
A imagem foi inserida no documento do Microsoft 365.
Clip-arts e direitos autorais
O filtro de licenciamento (Creative Commons somente ou Todos) ajuda a escolher as imagens apropriadas para o uso desejado. (Leia sobre as licenças Creative Commons aqui.)
Ao usar imagens ou clip-arts do Bing, você é responsável por respeitar os direitos autorais, e o filtro de licenças no Bing pode ajudá-lo a escolher quais imagens usar.
Biblioteca de imagens gratuitas: o suplemento Pickit
Outra opção é instalar um suplemento do Office chamado Pickit , que insere clip-arts licenciados gratuitamente no Microsoft 365.
Clique no título da seção abaixo para abri-lo e ler instruções detalhadas.
1: baixe o Pickit no seu computador
Abra o aplicativo do Microsoft 365 ao qual você deseja adicionar o Pickit (Word, PowerPoint ou Excel).
Na guia Inserir, no grupo Suplementos, selecione Store.
A caixa de diálogo Suplementos do Office é aberta.
Na caixa de diálogo, use a caixa Pesquisar para procurar por Pickit Free Images.
Clique no botão Adicionar para o Pickit Free Images.
Feche a caixa de diálogo Suplementos do Office.
O Pickit pode levar alguns minutos para ser "carregado" no aplicativo Microsoft 365. Quando concluir, uma mensagem será exibida na parte inferior da janela do aplicativo para informá-lo.
Na extremidade direita da faixa de opções, na guia Página Inicial, você verá o ícone Pickit rosa circular:
2: localize e insira imagens com o Pickit
Depois de instalar o Pickit no computador, você poderá encontrar imagens com ele conforme descrito aqui:
- Na guia Página Inicial da faixa de opções, na seção Pickit na extremidade direita, selecione o botão Free Images.
O painel de tarefas Pickit Free Images é aberto no lado direito da janela do aplicativo.
- Na barra de ferramentas rosa na parte superior, use a segunda guia, o Pickit market para procurar imagens.
O Pickit permite procurar imagens de várias maneiras:
- Há uma caixa de pesquisa (balão A na imagem), onde você pode digitar palavras-chave como flor, ClipArt e negócios.
- Um conjunto de coleções em destaque (B) logo abaixo da caixa de pesquisa. O conjunto inclui uma coleção de caracteres de Clip-Art.
- Há 25 coleções (C) são organizadas pelo Pickit.
- Há várias coleções de usuário (D) para procurar.
- Há 35 categorias (E) de imagens (por exemplo, animais e animais de estimação, cidades e locais, música e instrumentos e transporte) que você pode escolher na parte inferior do painel de tarefas.
Clipes de voz em vez de ClipArt
Procurando informações sobre como adicionar um clipe de áudio a um slide? Confira Adicionar ou excluir o áudio na sua apresentação do PowerPoint.
ETAPA 1:
Selecione Inserir>Imagens Online>
ETAPA 2:
digite uma palavra ou frase para descrever o que está procurando e pressione Enter.
3º PASSO:
Filtrar os resultados por Tipo para Clipart.
4º PASSO:
Selecione uma imagem.
ETAPA 5:
Escolha Inserir.
Simples assim!
A imagem foi inserida no documento do Microsoft 365.
O filtro de licenciamento (Creative Commons somente ou Todos) ajuda a escolher as imagens apropriadas para o uso desejado. (Leia sobre as licenças Creative Commons aqui.)
Inserir clip-arts no Word, no PowerPoint e no Excel
Selecione Inserir>imagens>de banco de imagens.
As guias na parte superior mostram os tipos de imagens que você pode selecionar:
-
Imagens: um grande conjunto de fotografias de alta resolução com muitos assuntos diferentes.
-
Recorte de Pessoas da Imagem: fotos de pessoas em várias poses. As imagens têm telas de fundo transparentes para ajudá-las a se ajustar facilmente ao documento ou combinar várias imagens.
-
Adesivos: desenhos divertidos em estilo de animação.
-
Ícones (somente PowerPoint): símbolos pequenos que cobrem vários assuntos. Você pode alterar facilmente a cor e redimensioná-los sem perda de qualidade da imagem.
-
Ilustrações (somente PowerPoint): Muitos desenhos, todos em um estilo semelhante, cobrindo vários assuntos.
-
Cartoon People (somente PowerPoint): um grande conjunto de desenhos em estilo de desenho animado. Você pode misturar e combinar diferentes partes, como a cabeça/cabelo e expressões faciais.
Selecione uma guia e, em seguida, navegue pelas imagens rolando ou insira um termo na caixa de pesquisa para filtrar o conjunto de imagens.
Selecione uma imagem ou imagens e escolha Inserir.
Inserir clip-art no OneNote
Selecione Inserir>Imagem>Online.
Na caixa de diálogo Imagens Online, digite as palavras que descrevem o tipo de imagem que você deseja (como rosas), e pressione Enter.
Selecione o botão Filtrar
e selecione Clip-art na categoria Tipo .
Selecione a imagem que você deseja inserir e clique no botão Inserir.
(Você só pode inserir uma imagem de cada vez.)
O filtro de licenciamento (Creative Commons somente ou Todos) ajuda a escolher as imagens apropriadas para o uso desejado. (Leia sobre as licenças Creative Commons aqui.)
Veja Também
Insira imagens, ícones e muito mais no Microsoft 365
Criar ou encontrar imagens no Office
Adicione um desenho a um documento do Word
Ícones: Um novo tipo de clip-art