Orientação do cliente para a CVE-2019-0708 | Vulnerabilidade de execução remota de código dos Serviços de Área de Trabalho Remota: 14 de maio de 2019

Aplica-se a: SegurançaWindows

A Microsoft tomou conhecimento de que alguns clientes estão executando versões do Windows que não recebem mais o suporte base. Isso significa que esses clientes não receberão nenhuma atualização de segurança para proteger seus sistemas contra a CVE-2019-0708, que é uma vulnerabilidade crítica de execução remota de código.

Dado o potencial impacto para os clientes e seus negócios, nós tomamos a decisão de disponibilizar atualizações de segurança para plataformas que deixaram de receber o suporte base (veja os links para download na tabela a seguir). Essas atualizações estão disponíveis somente no Catálogo do Microsoft Update. Recomendamos que os clientes que executam um desses sistemas operacionais baixem e instalem a atualização o mais rápido possível.

Plataforma

Artigo

Baixar

Impacto

Gravidade

Windows XP SP3 x86

4500331

Atualização de segurança

Execução de código remota

Crítica

Windows XP Professional x64 Edition SP2

4500331

Atualização de segurança

Execução de código remota

Crítica

Windows XP Embedded SP3 x86

4500331

Atualização de segurança

Execução de código remota

Crítica

Windows Server 2003 SP2 x86

4500331

Atualização de segurança

Execução de código remota

Crítica

Windows Server 2003 x64 Edition SP2

4500331

Atualização de segurança

Execução de código remota

Crítica

 

Para saber mais sobre a vulnerabilidade, acesse CVE-2019-0708.

Informações sobre proteção e segurança