Você pode usar os comandos Inserir na guia Layout da Tabela para gerenciar as linhas e colunas nas tabelas.
Adicionar uma linha ou coluna
Você pode adicionar uma linha acima ou abaixo da posição do cursor.
Selecione onde deseja adicionar uma linha ou coluna na tabela e escolha a guia Layout da Tabela .
Para adicionar linhas, selecione
Inserir acima ou
Inserir abaixo e para adicionar colunas, escolha
Inserir à esquerda ou
Inserir à direita.Dica
Para adicionar uma linha no final de uma tabela, selecione a última célula da última linha e pressione a tecla Tab.
Excluir uma linha, célula ou tabela
- Selecione uma linha ou célula na tabela e escolha a guia Layout da Tabela .
- Selecione
excluir, e em seguida, escolha a opção que você precisa no menu.