Entrar com a conta da Microsoft
Entre ou crie uma conta.
Olá,
Selecione uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

É possível aprimorar sua imagem adicionando efeitos, como sombras, brilhos, reflexos, bordas suaves, biséis e rotações tridimensionais (3D) a ela.

Também é possível adicionar um efeito artístico a uma imagem ou alterar o brilho, o contraste ou a nitidez de uma imagem.

Seu navegador não oferece suporte a vídeo.

Adicionar um efeito a uma imagem

  1. Selecione a imagem para a qual você deseja adicionar ou alterar um efeito.

    Observação: Para adicionar o mesmo efeito em várias imagens, clique na primeira imagem, depois pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras imagens. Se você estiver usando Word, será necessário copiar as imagens para uma tela de desenho se elas ainda não estão lá. Clique em Inserir > Formas > Nova Tela de Desenho. (Depois de adicionar ou alterar o efeito, copie as imagens de volta no local original no documento.)

  2. Em Ferramentas de Imagem, na guia Formatar, no grupo Estilos de Imagem, clique em Efeitos de Imagem.

  3. Coloque o ponteiro do mouse sobre uma das opções de Efeitos de Imagem para ver um menu de modos diferentes de aplicação de cada efeito. Ao colocar o ponteiro do mouse em um dos efeitos do menu, o efeito aparece como uma visualização na imagem em seu documento.

    Usar Efeitos de Imagem para adicionar sombra, bordas suaves, biséis ou outros efeitos visuais.

    Observações: 

    • Para personalizar o efeito adicionado, clique na seleção Opções na parte inferior do menu de cada efeito. Por exemplo, se você abriu o menu Sombra clique em Opções de Sombra para fazer ajustes personalizados ao efeito da sombra.

    • Caso você não veja as guias Ferramentas de Imagem ou Formatar, clique duas vezes na imagem para se certificar de tê-la selecionado. Caso veja [Modo de Compatibilidade] ao lado do nome do arquivo, na parte superior da janela do programa, tente salvar o documento em um formato como *.docx ou *.xlsx em vez dos formatos anteriores de arquivos tipo *.doc ou *.xls, e tente novamente.

Remover um efeito de uma imagem

Cada categoria de efeito de imagem tem uma opção No <Nome do Efeito>na parte superior do menu. Selecione essa opção para desativar um efeito que você não deseja.

Por exemplo, para remover uma sombra, aponte para Efeitos de Imagem > Sombra > Nenhuma Sombra.

  1. Selecione a imagem para a qual você remove um efeito.

  2. Em Ferramentas de Imagem, na guia Formatar, no grupo Estilos de Imagem, selecione Efeitos de Imagem.

  3. Selecione a categoria Efeitos de Imagem que você deseja remover. No menu exibido, a primeira opção é No <Nome do Efeito>(como Sem Sombra ou Sem Reflexão). Selecione essa opção para remover esse tipo de efeito da imagem.

    Desativar um efeito de imagem que você não deseja escolhendo a opção Sem Efeito.

Importante:  O Office 2010 não é mais suportado. Atualize para o Microsoft 365 para trabalhar em qualquer lugar em qualquer dispositivo e continuar a receber suporte.

Atualizar agora

É possível aprimorar sua imagem adicionando efeitos, como sombras, brilhos, reflexos, bordas suaves, biséis e rotações tridimensionais (3D) a ela.

Também é possível adicionar um efeito artístico a uma imagem ou alterar o brilho, o contraste ou a nitidez de uma imagem.

Seu navegador não oferece suporte a vídeo.
  1. Clique na imagem na qual deseja adicionar ou alterar um efeito.

    Observação: Para adicionar o mesmo efeito em várias imagens, clique na primeira imagem, depois pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras imagens. Se estiver usando o Word, será preciso copiar as imagens em uma tela de desenho, caso ainda não estejam lá. Clique em Inserir > Formas > Nova Tela de Desenho. (Depois de adicionar ou alterar o efeito, copie as imagens de volta no local original no documento.)

  2. Em Ferramentas de Imagem, na guia Formatar, no grupo Estilos de Imagem, clique em Efeitos de Imagem.

    Grupo Estilos de imagem na guia Formatar Ferramentas de Imagens

    Caso você não veja as guias Ferramentas de Imagem ou Formatar, clique duas vezes na imagem para se certificar de tê-la selecionado. Caso veja [Modo de Compatibilidade] ao lado do nome do arquivo, na parte superior da janela do programa, tente salvar o documento em um formato como *.docx ou *.xlsx em vez dos formatos anteriores de arquivos tipo *.doc ou *.xls, e tente novamente.

  3. Siga um ou mais destes procedimentos:

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e ajuste as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Sombra e ajuste as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

      Para personalizar o reflexo, clique em Reflexo e ajuste as opções desejadas.

    • Para adicionar ou alterar um brilho, aponte para Brilho e clique na variação de brilho desejada.

      Para personalizar as cores do brilho, clique em Mais Cores de Brilho e escolha a cor desejada. Para alterar para uma cor que não esteja no cores de tema, clique em Mais Cores e clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizado. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

      Para personalizar a variação de brilho, clique em Opções de Brilho e ajuste as opções desejadas.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho da borda suave desejada.

      Para personalizar as bordas suaves, clique em Opções de Borda Suave e ajuste as opções desejadas.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e ajuste as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e ajuste as opções desejadas.

      Observações: 

      • Para obter informações adicionais sobre as opções nesses painéis, clique em Ajudar Imagem do botão Ajuda na parte superior da caixa de diálogo Formatar Imagem.

Remover um efeito de uma imagem

Cada categoria de efeito de imagem tem uma opção No <Nome do Efeito>na parte superior do menu. Selecione essa opção para desativar um efeito que você não deseja.

Por exemplo, para remover uma sombra, aponte para Efeitos de Imagem > Sombra > Nenhuma Sombra.

  1. Selecione a imagem para a qual você remove um efeito.

  2. Em Ferramentas de Imagem, na guia Formatar, no grupo Estilos de Imagem, selecione Efeitos de Imagem.

  3. Selecione a categoria Efeitos de Imagem que você deseja remover. No menu exibido, a primeira opção é No <Nome do Efeito>(como Sem Sombra ou Sem Reflexão). Selecione essa opção para remover esse tipo de efeito da imagem.

    Desativar um efeito de imagem que você não deseja escolhendo a opção Sem Efeito.

Siga um destes procedimentos:

Aplicar rapidamente um estilo

  1. Clique na imagem do e clique na guia Formatar Imagem.

  2. Clique em Estilos Rápidose clique no estilo que você deseja.

    Mostra as opções no menu Estilos Rápidos

Adicionar ou alterar uma sombra, reflexão, brilho, bordas, chanfrado ou rotação 3D

  1. Clique na imagem do e clique na guia Formatar Imagem.

  2. Clique em Efeitos deImagem , aponte para um tipo de efeito e clique no efeito desejado.

    Mostra as opções no menu Efeitos de Imagem

  3. Para ajustar o efeito, clique em Opções na parte inferior de qualquer menu de efeito.

Confira também

Inserir imagens

Importante:  O Microsoft Office for Mac 2011 não é mais suportado. Atualize para o Microsoft 365 para trabalhar em qualquer lugar em qualquer dispositivo e continuar a receber suporte.

Atualizar agora

Siga um destes procedimentos:

Aplicar ou alterar um estilo

  1. Clique na imagem do e clique na guia Formatar Imagem.

  2. Em Estilos de Imagem, clique no estilo desejado.

    Guia Formatar Imagem, grupo de Estilos de Imagem

    Para ver mais estilos, aponte para um estilo e clique em Seta para Baixo Mais.

Adicionar ou alterar sombra, reflexo, brilho, bisel ou rotação 3D

  1. Clique na imagem do e clique na guia Formatar Imagem.

  2. Em Estilos de Imagem, clique em Efeitos, aponte para um tipo de efeito e clique no efeito desejado.

    Guia Formatar Imagem, grupo de Estilos de Imagem

  3. Para ajustar o efeito, em Estilos de Imagem, clique em Efeitos, aponte para um tipo de efeito e clique em Opções de [nome do efeito].

    Guia Formatar Imagem, grupo de Estilos de Imagem

Confira também

Alterar a cor ou a transparência ou recolorir uma imagem

Remover o segundo plano de uma imagem

Confira também

Editar imagens com o aplicativo de Fotos no Windows 10

Precisa de mais ajuda?

Expanda suas habilidades

Explore o treinamento >

Obtenha novos recursos primeiro

Ingressar no Microsoft Insider >

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×