Você pode usar uma caixa de texto ou WordArt para adicionar texto sobre uma foto no Word, Outlook, PowerPoint ou Excel.
Caixa de texto sobre uma foto
Se o texto for mais longo ou não precisar de um estilo sofisticado, uma caixa de texto pode ser adequada. Você pode formatar o texto da maneira que desejar.
WordArt sobre uma foto
Se o texto for breve e você quiser uma aparência estilizada, semelhante ao que você pode ver em um cartão postal, o WordArt pode ser sua melhor opção.
Qual aplicativo você está usando?
Dica
Word ou Outlook | clássico, PowerPoint ou Excel
Word ou Outlook Clássico
Use uma caixa de texto para adicionar texto sobre uma foto
No documento, clique para selecionar um ponto de inserção.
Na guia Inserir , clique em Formas e em Nova Tela de Desenho.
Clique na tela de desenho e, na guia Inserir , clique em Imagens e escolha o local da imagem (por exemplo, Este Dispositivo).
Navegue e selecione a foto que deseja usar, selecione Inserir e clique fora da tela de desenho.
Na guia Inserir , clique em Caixa de Texto (no Outlook, pode estar em Mais comandos
) e clique em Caixa de Texto de Desenho.Arraste o mouse para criar a caixa, digite o texto que você quer que apareça na caixa de texto e arraste a caixa de texto para o local desejado na parte superior da imagem.
Para alterar a fonte ou o estilo do texto, realce o texto e selecione a formatação de texto desejada no menu de atalho.
Clique na borda externa da caixa de texto e arraste a caixa de texto para posicioná-la sobre sua foto.
Verifique se a caixa de texto ainda está selecionada e, na guia Formato de Forma , faça o seguinte:
- Clique em Preenchimento da Forma e em Sem Preenchimento.
- Clique em Contorno de Forma e em Sem Contorno.
Clique na borda externa da foto, pressione e segure Ctrl e clique na borda do WordArt para que ambos os itens sejam selecionados.
Na guia Formato de Forma, selecione Agrupar ObjetosAgrupar (>ou, no Outlook, clique em Mais comandos
> Organizar > Agrupar).
Usar WordArt para adicionar texto sobre uma foto
- No documento, clique para selecionar um ponto de inserção.
- Na guia Inserir , clique em Formas e em Nova Tela de Desenho.
- Clique na tela de desenho e, na guia Inserir , clique em Imagens.
- Navegue e selecione a foto que deseja usar, selecione Inserir e clique fora da tela de desenho.
- Na guia Inserir , clique em WordArt (no Outlook, pode estar em Mais comandos
), clique no estilo de texto desejado e digite o texto. - Clique na borda externa do WordArt para selecioná-lo, arraste o texto sobre sua foto e, se desejar, gire o texto para o ângulo que funcione melhor para sua foto.
- Clique na borda externa da foto, pressione e segure Ctrl e clique na borda do WordArt para que ambos os itens sejam selecionados.
- Na guia Formato da Imagem , selecione Grupo>Grupo ( ou, no Outlook, clique em Mais comandos
> Organizar > Grupo).
PowerPoint ou Excel
Use uma caixa de texto para adicionar texto sobre uma foto
No seu arquivo, certifique-se de ter inserido uma foto.
Na guia Inserir, no grupo Texto , clique em Caixa de Texto, arraste para desenhar uma caixa de texto em qualquer lugar próximo à imagem e digite o texto.
Para alterar a fonte ou o estilo do texto, realce o texto, clique com o botão direito do mouse nele e selecione a formatação de texto desejada no menu de atalho.
Clique na borda externa da caixa de texto, arraste o texto sobre a foto e, se desejar, gire o texto no ângulo que funcionar melhor para a foto.
Verifique se a caixa de texto ainda está selecionada e, em seguida, na guia Formato de Forma , no grupo Estilos de Forma , faça o seguinte:
- Clique em Preenchimento da Forma e em Sem Preenchimento.
- Clique em Contorno de Forma e em Sem Contorno.
Clique na borda externa da foto, pressione Ctrl e clique na borda da caixa de texto para que os dois itens sejam selecionados.
Na guia Formato de Forma, no grupo Organizar, selecione>Grupo Grupo.
Usar WordArt para adicionar texto sobre uma foto
- No seu arquivo, certifique-se de ter inserido uma foto.
- Na guia Inserir , no grupo Texto , clique em WordArt, clique no estilo de texto desejado e digite o texto.
- Clique na borda externa do WordArt para selecioná-lo, arraste o texto sobre sua foto e, se desejar, gire o texto para o ângulo que funciona melhor para sua foto.
- Clique na borda externa da foto, pressione e segure Ctrl e clique na borda do WordArt para que ambos os itens sejam selecionados.
- Na guia Formato de Forma, no grupo Organizar, selecione>Grupo Grupo.