Se você deseja carimbar suas fotografias com seu nome ou outra marca de identificação, você pode adicionar uma marca d'água.
Adicionar uma marca-d'água a uma fotografia usando o PowerPoint envolve três tarefas principais: adicionar a marca-d'água, formatá-la para que pareça transparente e, em seguida, agrupar e salvar a fotografia.
Depois de configurar a marca d'água para a primeira fotografia, você pode carimbar outras fotografias rapidamente desagrupando a marca-d'água e alterando a fotografia.
- Adicionar a marca-d'água
- Formatar a marca-d'água
- Salvar a fotografia com marca d'água
- Adicionar rapidamente uma marca-d'água a outra fotografia
Adicionar a marca-d'água
- Abra um novo slide em branco do PowerPoint.
- Na guia Inserir, no grupo Imagens, clique em Imagens.
- Navegue até a fotografia à qual deseja adicionar uma marca-d'água, clique na fotografia e clique em Inserir.
- Na guia Inserir , no grupo Texto , clique em WordArt e clique no estilo de texto que você deseja usar para a marca d'água.
- Selecione a marca d'água e arraste-a para a posição desejada.
- Selecione o texto dentro da marca-d'água e digite o texto que deseja usar.
Formatar a marca-d'água
- Clique na marca d'água para selecioná-la.
- Na guia Ferramentas de Desenho , clique no inicializador da caixa de diálogo Estilos de WordArt .
- No painel Formatar Forma , na guia Preenchimento de Texto & Estrutura de Tópicos , clique em Preenchimento de Texto, escolha a cor desejada e defina o controle deslizante Transparência como 80%.
- Clique em Contorno do Texto, escolha a cor desejada para o contorno e defina o controle deslizante Transparência como 75%.
- E quaisquer outros efeitos desejados na guia Efeitos de Texto , como uma sombra ou um efeito tridimensional.
Salvar a fotografia com marca d'água
- Pressione CTRL+A para selecionar o WordArt e a fotografia e clique na guia Ferramentas de Imagem .
- No grupo Organizar , clique em Grupo e em Agrupar.
- Clique com o botão direito do mouse na fotografia, clique em Salvar como Imagem e salve a fotografia com marca d'água com um novo nome.
Adicionar rapidamente uma marca-d'água a outra fotografia
No PowerPoint, selecione a fotografia que tem a marca d'água.
Na guia Ferramentas de Imagem , no grupo Organizar , clique em Agrupar e em Desagrupar.
Selecione apenas a imagem e pressione DELETE.
Na guia Inserir, no grupo Imagens, clique em Imagens.
Navegue até uma nova imagem, clique nela e clique em Inserir.
Observação
Se a marca d'água não for exibida, clique em Retroceder no grupo Organizar na guia Ferramentas de Imagem .
Pressione CTRL+A para selecionar o WordArt e a fotografia e clique em Agrupar no grupo Organizar .
Clique com o botão direito do mouse na fotografia, clique em Salvar como Imagem e salve a fotografia com marca d'água com um novo nome.
Confira também
Adicionar uma imagem de tela de fundo (ou marca-d'água) aos slides