Animar o plano de fundo dos seus slides no PowerPoint para Mac

Aplica-se a
PowerPoint para Microsoft 365 para Mac PowerPoint 2024 para Mac PowerPoint 2021 para Mac

No PowerPoint para Mac, você pode adicionar interesse visual a apresentações com planos de fundo animados que ampliam e deslizam nos slides.

Para começar a criar uma tela de fundo animada, basta adicionar uma imagem estática como tela de fundo do slide e, na guia Formato da Imagem , selecionar Animar como Tela de Fundo.

Adicionar movimento a uma imagem de plano de fundo de slide congelado

  1. Selecione o slide ao qual você deseja adicionar uma tela de fundo animada, vá para Inserir>Imagens e escolha Navegador de Fotos ou Foto de Arquivo.
  2. Selecione a imagem desejada e escolha Inserir. Talvez seja necessário redimensionar a imagem para preencher o slide.
  3. Na guia Formato da Imagem , na extremidade direita, selecione o ícone do botão Animar plano de fundo.Animar como tela de fundo.
    Uma caixa de diálogo é aberta com uma visualização da imagem de plano de fundo.
  4. Selecione as partes da imagem em que você deseja que o movimento da tela de fundo animada seja focado. Quando terminar de selecionar os pontos de interesse, selecione Aplicar.
    Definindo pontos de ancoragem de fundo animadosPowerPoint Pontos de ancoragem de fundo animadosPowerPoint Pontos de ancoragem de fundo animadosPowerPoint Pontos de ancoragem de fundo animadosPowerPoint Pontos de ancoragem de fundo animadoPowerPoint Captura de tela de pontos de ancoragem de fundo animados.
  5. Para ver suas animações em ação, exiba o slide no modo Apresentação de Slides .
    Para editar suas animações, selecione a imagem de plano de fundo e selecione o ícone do botão Animar plano de fundo.Animar como Plano de Fundo novamente e repita a etapa 4.

Você pode adicionar texto e outros conteúdos aos slides sobre as imagens de plano de fundo e eles permanecerão no lugar enquanto o plano de fundo se move atrás deles.

Observação

Embora você só possa criar telas de fundo animadas no PowerPoint para macOS, elas poderão ser reproduzidas em outras versões do PowerPoint.