Use os programas do Office para salvar ou converter seus arquivos para PDFs e poder compartilhá-los ou imprimi-los usando impressoras comerciais. Não é necessário usar outros softwares ou suplementos.

Use o formato PDF quando quiser um arquivo que:

  • Tenha a mesma aparência na maioria dos computadores.

  • Tenha um tamanho menor.

  • Seja compatível com um formato do setor.

Os exemplos incluem currículos, documentos legais, boletins informativos, arquivos que devem ser lidos (não editados) e impressos e arquivos destinados à impressão profissional.

Importante: Muitos programas, incluindo o Microsoft Word, têm a capacidade de abrir e editar arquivos PDF. Simplesmente compartilhar algo como um PDF não é suficiente para garantir que o destinatário não possa editar o arquivo.

Para ver as instruções passo a passo, selecione um programa do Office na lista suspensa.

  1. Abrir a tabela ou relatório que você deseja publicar como um PDF.

  2. Na guia Dados Externos , no grupo Exportar , selecione PDF ou XPS.

    Imagem do botão PDF ou XPS

  3. No campo Nome do Arquivo, digite ou selecione um nome para o documento.

  4. Na lista Salvar como tipo, selecione PDF (*.pdf).

    • Se o documento exigir alta qualidade de impressão, selecione Standard (publicação online e impressão).

    • Se o tamanho do arquivo for mais importante do que a qualidade da impressão, selecione Tamanho mínimo (publicação online).

  5. Selecione Opções para definir a página a ser impressa, para escolher se a marcação deve ser impressa e para selecionar opções de saída. Selecione OK .

  6. Selecione Publicar.

Essas informações também se aplicam a Microsoft Excel Starter 2010.

Observação: Você não pode salvar as folhas Power View como arquivos PDF.

  1. Selecione a guia Arquivo.

  2. Selecione Salvar como .
    Para ver a caixa de diálogo Salvar como Excel 2013 ou Excel 2016, você precisa escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo, insira um nome para o arquivo, caso ainda não tenha feito isso.

  4. Na lista Salvar como tipo, selecione PDF (*.pdf).

    • Se você quiser que o arquivo seja aberto no formato selecionado após salvar, marque a caixa de seleção Abrir arquivo após a publicação .

    • Se o documento exigir alta qualidade de impressão, selecione Standard (publicação online e impressão).

    • Se o tamanho do arquivo for mais importante do que a qualidade da impressão, selecione Tamanho mínimo (publicação online).

  5. Selecione Opções para definir a página a ser impressa, para escolher se a marcação deve ser impressa e para selecionar opções de saída. Para obter mais informações sobre a caixa de diálogo Opções no Excel, consulte Mais sobre as opções de PDF . Selecione OK quando terminar.

  6. Selecione Salvar .

  1. Selecione a guia Arquivo.

  2. Selecione Exportar .

  3. Em Exportar Atual , selecione qual parte do bloco de anotações você deseja salvar como PDF.

  4. Em Selecionar Formato , selecione PDF (*.pdf) e, em seguida, selecione Exportar .

  5. Na caixa de diálogo Salvar como , no campo Nome do Arquivo, insira um nome para o bloco de anotações.

  6. Selecione Salvar .

  1. Selecione a guia Arquivo.

  2. Selecione Salvar como .
    Para ver a caixa de diálogo Salvar como PowerPoint 2013 e PowerPoint 2016, você precisa escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo, insira um nome para o arquivo, caso ainda não tenha feito isso.

  4. Na lista Salvar como tipo, selecione PDF (*.pdf).

    • Se você quiser que o arquivo seja aberto no formato selecionado após salvar, marque a caixa de seleção Abrir arquivo após a publicação.

    • Se o documento exigir alta qualidade de impressão, selecione Standard (publicação online e impressão).

    • Se o tamanho do arquivo for mais importante do que a qualidade da impressão, selecione Tamanho mínimo (publicação online).

  5. Selecione Opções para definir a página a ser impressa, para escolher se a marcação deve ser impressa e para selecionar opções de saída. Selecione OK quando terminar.

  6. Selecione Salvar .

  1. Na guia Arquivo , escolha Salvar como .
    Para ver a caixa de diálogo Salvar como Project 2013 ou Project 2016, você precisa escolher um local e uma pasta.

  2. Na caixa Nome do Arquivo, insira um nome para o arquivo, caso ainda não tenha feito isso.

  3. Na lista Salvar como tipo , selecione Arquivos PDF (*.pdf) ou Arquivos XPS (*.xps) e escolha Salvar .

  4. Na caixa de diálogo Opções de Exportação de Documento, selecione um Intervalo de Publicação, se deseja incluir informações de não impressão e conformidade iso 19500-1 (somente PDF).

Dicas de formatação

O projeto não oferece suporte a todos os recursos de formatação de PDF ou XPS, mas você ainda pode usar algumas opções de impressão para alterar a aparência do documento final.

Escolha Arquivo > Imprimir e, em seguida, altere qualquer uma destas opções:

  • Datas

  • Orientação

  • Tamanho do Papel

  • Configuração de Página

Na caixa de diálogo Configuração de Página, você pode alterar as opções nestas guias:

  • Margens

  • Legenda

  • Modo de exibição

  1. Selecione a guia Arquivo.

  2. Selecione Salvar como .
    Para ver a caixa de diálogo Salvar como no Publisher 2013 ou no Publisher 2016, você precisa escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo, insira um nome para o arquivo, caso ainda não tenha feito isso.

  4. Na lista Salvar como tipo, selecione PDF (*.pdf).

  5. Se você quiser alterar a forma como o documento é otimizado, selecione Alterar . (Selecione Opções no Publisher 2013 ou no Publisher 2016.)

    • Faça as alterações desejadas na resolução da imagem e nas informações não imprimíveis.

    • Selecione Opções de Impressão para fazer alterações nas opções de impressão do documento.

    • Selecione OK quando terminar.

  6. Se você quiser que o arquivo seja aberto no formato selecionado após salvar, marque a caixa de seleção Abrir arquivo após a publicação.

  7. Selecione Salvar .

  1. Selecione a guia Arquivo.

  2. Selecione Salvar como .
    Para ver a caixa de diálogo Salvar como no Visio 2013 ou no Visio 2016, você precisa escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo, insira um nome para o arquivo, caso ainda não tenha feito isso.

  4. Na lista Salvar como tipo, selecione PDF (*.pdf).

    • Se você quiser que o arquivo seja aberto no formato selecionado após salvar, marque a caixa de seleção Exibir automaticamente o arquivo após salvar .

    • Se o documento exigir alta qualidade de impressão, selecione Standard (publicação online e impressão).

    • Se o tamanho do arquivo for mais importante do que a qualidade da impressão, selecione Tamanho mínimo (publicação online).

  5. Selecione Opções para definir a página a ser impressa, para escolher se a marcação deve ser impressa e para selecionar opções de saída. Selecione OK .

  6. Selecione Salvar .

  1. Se o arquivo foi salvo anteriormente, selecione Arquivo > Salvar uma Cópia.
    Se o arquivo não for salvo, selecione Arquivo > Salvar como.

  2. Selecione Procurar para escolher o local no computador em que você deseja salvar o arquivo.

  3. Na lista suspensa, selecione PDF.

    Imagem mostrando a seleção de 'PDF (*.pdf) no menu suspenso

  4. Selecione Salvar.

Selecione Mais Opções > Opções para personalizar o PDF.

  • Para criar um arquivo PDF de apenas algumas das páginas do documento, escolha uma opção em Intervalo de páginas.

  • Para incluir alterações controladas no PDF, em Publicar o quê, selecione Documento mostrando marcação. Caso contrário, verifique se o Documento está selecionado.

  • Para criar um conjunto de indicadores no arquivo PDF, selecione Criar indicadores usando. Em seguida, escolha Títulos ou, se você adicionou indicadores ao documento, Indicadores do Word.

  • Se você quiser incluir propriedades do documento no PDF, verifique se as propriedades do documento estão selecionadas.

  • Para facilitar a leitura do documento para o software de leitura de tela, selecione Marcas de estrutura de documentos para acessibilidade.

  • Compatível com ISO 19005-1 (PDF/A) Esta opção gera o documento PDF como versão PDF 1.7, que é um padrão de arquivamento. O padrão PDF/A ajuda a garantir que um documento continue com a mesma aparência quando aberto em outro computador no futuro.

  • Texto de bitmap quando as fontes não podem ser inseridas Se fontes não puderem ser inseridas no documento, o PDF usa imagens de bitmap do texto, para que o PDF fique igual ao documento original. Se essa opção não for marcada e o arquivo usar uma fonte que não possa ser inserida, o leitor de PDF poderá substituir por outra fonte.

  • Criptografar o documento com uma senha Para restringir o acesso de forma que somente pessoas com a senha possam abrir o PDF, marque nessa opção. Quando você seleciona OK, o Word abre a caixa Criptografar Documento PDF , na qual você pode digitar e digitar novamente uma senha.

Abrir e copiar o conteúdo de um PDF com o Word

Você pode copiar qualquer conteúdo desejado de um PDF abrindo-o no Word.

Vá para Arquivo > Abrir e navegue até o arquivo PDF. O Word abre o conteúdo do PDF em um novo arquivo. Você pode copiar dele qualquer conteúdo desejado, incluindo imagens e diagramas.

Para salvar o arquivo em PDF no Office para Mac, siga as seguintes etapas simples:

  1. Selecione Arquivo.

  2. Escolha Salvar como.

  3. Selecione Formato de Arquivo na parte inferior da janela.

    Use a ferramenta de Formato de Arquivo na opção Salvar Como do Word para selecionar outros formatos de salvamento, como PDF.
  4. Escolha PDF na lista de formatos de arquivo disponíveis.

  5. Dê um nome ao arquivo, se ele ainda não tiver um, selecione Exportar.

Observação: Ao usar o Best para impressão , os hiperlinks podem não ser convertidos corretamente. Esse é um problema conhecido no Word para Mac.

Importante: 

Você pode usar o Word, o PowerPoint e o OneNote para a Web para converter seu documento em um PDF.

  1. Selecione Arquivo > Imprimir > Imprimir (no PowerPoint, você selecionará um dos três formatos).

  2. No menu suspenso em Impressora , selecione Salvar como PDF e, em seguida, selecione Salvar.

    Salvando como opção PDF para impressão.

  3. Em seguida, no menu Do Explorer que é aberto, você pode nomear o PDF e escolher onde salvá-lo e, em seguida, selecionar Salvar.

Isso gerará um PDF básico que preserva o layout e o formato de seu documento original.

Se você precisar de mais controle sobre as opções para seu PDF, como adicionar indicadores, use o aplicativo da área de trabalho para converter seu documento em um PDF. Selecione Abrir no Aplicativo da Área de Trabalho na barra de ferramentas do PowerPoint e do OneNote para começar a usar o aplicativo da área de trabalho e, no Word, selecione a lista suspensa Edição primeiro e, em seguida, selecione Abrir no Aplicativo da Área de Trabalho .

Imagem do comando Abrir na Aplicação Para Desktop

Se você não tiver o aplicativo da área de trabalho, poderá experimentar ou comprar a versão mais recente do Office agora.

Quer dar uma sugestão para este recurso?

Vote em uma ideia ou compartilhe uma nova na nossa caixa de sugestões em word.uservoice.com.

Para exportar o documento do Word ou a pasta de trabalho do Excel para o formato PDF no iOS, toque no botão Arquivo na parte superior esquerda, escolha Exportar e, em seguida, PDF.

Toque em Arquivo > Exportar para exportar seu documento como PDF

O PDF (Portable Document Format) preserva a formatação do documento e possibilita o compartilhamento de arquivos. Quando um arquivo no formato PDF é exibido online ou impresso, ele mantém o formato que você definiu para ele. O formato PDF também é útil para documentos que serão reproduzidos com o uso de métodos de impressão comercial. O PDF é aceito como um formato válido para muitas organizações e agências, e há visualizadores disponíveis para uma maior variedade de plataformas do que XPS.

O XML Paper Specification (XPS) é um formato de arquivo eletrônico que preserva a formatação do documento e permite o compartilhamento de arquivos. O formato XPS garante que, quando o arquivo for visualizado online ou impresso, ele retenha exatamente o formato pretendido, e que os dados no arquivo não possam ser alterados com facilidade.

Importante: A maioria dos navegadores da Web modernos pode abrir e exibir um arquivo PDF. No entanto, se você tiver um sistema operacional mais antigo, talvez precise de um leitor de PDF instalado em seu dispositivo, como o Acrobat Reader, disponível no Adobe Systems.

Confira também

Precisa de mais ajuda?

Participar da discussão
Pergunte à comunidade
Obter suporte
Fale Conosco

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×