No Windows e macOS, Word, Excel, PowerPoint e Outlook suportam a inserção de modelos 3D diretamente em seus documentos, guias de trabalho ou apresentações para ilustrar um ponto. Você pode girar modelos em 360 graus ou incliná-los para cima e para baixo para mostrar uma característica específica de um objeto.

Adicionar objetos 3D de um arquivo local

Você pode inserir modelos 3D nos arquivos, praticamente da mesma maneira que insere outras imagens. Na guia Inserir da faixa de opções, escolha Modelos 3D e De um Arquivo.

Use os comandos Inserir > Modelos 3D para adicionar objetos 3D na apresentação

Após inserir um modelo, você pode usar os controles para manipular a imagem:

Redimensione ou gire o modelo 3D

1 Use o controle 3D para girar ou inclinar seu modelo 3D em qualquer direção. Basta clicar, segurar e arrastar com o mouse.

2 Arraste as alças de imagem para dentro ou para fora para tornar sua imagem maior ou menor.

Você ainda pode usar a alça de rotação 3 girar sua imagem no sentido horário ou no sentido anti-horário, mas terá uma experiência muito melhor usando o controle de rotação 3D que falamos acima.

Adicionar modelos 3D de nossa biblioteca online

Para selecionar um Modelo 3D em nossa biblioteca online, escolha Modelos 3D > De Fontes Online. Na caixa de diálogo exibida, você pode procurar ou pesquisar imagens 3D do catálogo. 

Selecione uma ou mais imagens e clique em Inserir.

Alterar a aparência dos seus modelos 3D Office

Quando você insere um modelo 3D no arquivo do Office, o programa exibe uma guia contextual na Faixa de Opções, em Ferramentas do Modelo 3D, chamada Formatar. A guia Formatar dispõe de alguns controles úteis que ajudam a personalizar a aparência das imagens 3D.

A galeria Modos de Exibição do Modelo 3D oferece uma coleção de predefinições disponíveis para aplicar nas imagens. Por exemplo, você pode selecionar rapidamente o exibição de head-on ou o exibição de cima para baixo.

A galeria Modos de Exibição do Modelo 3D oferece algumas predefinições úteis para você organizar as exibições de imagens 3D

Se você tiver vários modelos 3D e estiver com problemas para selecionar o que deseja trabalhar, clique no Painel de Seleção para ativar a lista de objetos. Em seguida, escolha facilmente as imagens desejadas.

A ferramenta Align ajuda você a colocar sua imagem na página ou slide — na parte superior ou lateral, por exemplo.

O & Zoom oferece controle de como sua imagem 3D se encaixa no quadro. Clique no botão & Zoom e clique e arraste o objeto dentro do quadro para movê-lo. Use a seta de Zoom na lateral direita para ampliar ou reduzir o objeto dentro do quadro.

Use a seta de Zoom para ampliar ou reduzir a imagem 3D dentro do quadro

Depois de inserir suas imagens 3D, você pode fazer todos os tipos de coisas interessantes com elas, como usar a Transição Morph do PowerPoint para fazer com que o objeto pareça girar ou girar.

Enviar modelos 3D por email

No Outlook 2019 ou mais recentes, você pode inserir modelos 3D em uma mensagem de email. Para usar esse recurso, você precisa usar o editor de mensagem em tamanho completo. Se você criar um novo email, já o estará usando, mas se estiver respondendo a uma mensagem no painel de leitura, você precisará clicar em Pop-Out para expandir o editor de mensagens para tamanho completo. Em seguida, vá para a guia Inserir e clique em Modelos 3D.

É importante lembrar que a outra pessoa não poderá editar o modelo que você inserir na mensagem. Modelos 3D em emails são convertidos em imagens quando enviados, portanto, a outra pessoa não pode editá-lo.

Versões com suporte do macOS

Modelos 3D no Microsoft 365 para Mac ou Office 2019 para Mac são suportados no macOS versão 10.12 e no macOS versão 10.13.4 e posterior.

Esse recurso não é suportado no macOS versão 10.11 e anterior. Ele também não é suportado no macOS versão 10.13.0 a 10.13.3. Se você estiver executando uma dessas versões, precisará atualizar para uma versão mais nova para usar o 3D.

Adicionar objetos 3D de um arquivo local

Você pode inserir modelos 3D nos arquivos, praticamente da mesma maneira que insere outras imagens. Na guia Inserir da faixa de opções, escolha Modelos 3D e De um Arquivo.

Use os comandos Inserir > Modelos 3D para adicionar objetos 3D na apresentação

Após inserir um modelo, você pode usar os controles para manipular a imagem:

Redimensione ou gire o modelo 3D

1 Use o controle 3D para girar ou inclinar seu modelo 3D em qualquer direção. Basta clicar, segurar e arrastar com o mouse.

2 Arraste as alças de imagem para dentro ou para fora para tornar sua imagem maior ou menor.

Você ainda pode usar a alça de rotação 3 girar sua imagem no sentido horário ou no sentido anti-horário, mas terá uma experiência muito melhor usando o controle de rotação 3D que falamos acima.

Adicionar modelos 3D de nossa biblioteca online

Para selecionar um Modelo 3D em nossa biblioteca online, escolha Modelos 3D > De Fontes Online. Na caixa de diálogo exibida, você pode procurar ou pesquisar imagens 3D do catálogo.  

Use os comandos Inserir > Modelos 3D para adicionar objetos 3D na apresentação

Selecione uma ou mais imagens e clique em Inserir.

Alterar a aparência dos seus modelos 3D Office

Quando você insere um modelo 3D no arquivo do Office, o programa exibe uma guia contextual na Faixa de Opções, em Ferramentas do Modelo 3D, chamada Formatar. A guia Formatar dispõe de alguns controles úteis que ajudam a personalizar a aparência das imagens 3D.

A galeria Modos de Exibição do Modelo 3D oferece uma coleção de predefinições disponíveis para aplicar nas imagens. Por exemplo, você pode selecionar rapidamente o exibição de head-on ou o exibição de cima para baixo.

A galeria Modos de Exibição do Modelo 3D oferece algumas predefinições úteis para você organizar as exibições de imagens 3D

Se você tiver vários modelos 3D e estiver com problemas para selecionar o que deseja trabalhar, abra o Painel de Seleção para ativar a lista de objetos( guia Home > Arrange > Selection Pane). Em seguida, escolha facilmente as imagens desejadas.

A ferramenta Align ajuda você a colocar sua imagem na página ou slide — na parte superior ou lateral, por exemplo.

O & Zoom oferece controle de como sua imagem 3D se encaixa no quadro. Clique no botão & Zoom e clique e arraste o objeto dentro do quadro para movê-lo. Use a seta de Zoom na lateral direita para ampliar ou reduzir o objeto dentro do quadro.

Use a seta de Zoom para ampliar ou reduzir a imagem 3D dentro do quadro

Depois de inserir suas imagens 3D, você pode fazer todos os tipos de coisas interessantes com elas, como usar a transição Morph para fazer o objeto parecer girar ou girar.

Adicionar modelos 3D

Para inserir modelos 3D no Word, Excel ou PowerPoint para o Windows Mobile vá até a guia Inserir da faixa de opções e selecione Modelos 3D.

A guia inserir da faixa de opções mostrando o botão Modelos 3D

O painel será aberto. Escolha uma ou mais imagens e clique em Inserir.

Alterar a aparência dos seus modelos 3D Office

Selecione qualquer modelo 3D inserido no Office para Windows Mobile e você deverá ver uma guia Modelo 3D aparecer na faixa de opções. Aqui você encontrará ferramentas que permitem girar seu modelo uma quantidade predefinida (você sempre pode usar o mouse para girar manualmente exatamente da maneira que quiser, se preferir), ou fazer outras alterações.

A guia Modelo 3D do Word

Algumas das alterações que você pode fazer incluem:

  • Wrap text controls how text will flow around your 3D model on the page. Talvez você queira que seu modelo fique sozinho e que o texto esteja acima ou abaixo dele? Talvez você queira que o modelo 3D apenas tome parte da tela e que o texto flua junto com ele também? Essa ferramenta permite que você faça essas escolhas.

  • Forward ou Backward permitem organizar como outros objetos na página aparecem com seu modelo 3D. Por exemplo, se você quiser adicionar uma forma de seta e fazer com que ela apareça em cima do seu modelo, apontando para algo, você pode enviar o modelo 3D para trás e trazer a forma de seta para frente, para que a seta apareça na parte superior do seu modelo 3D. Forward e Backward permitem que você tenha várias camadas de imagens ou objetos.

  • Size e Position dão a você algumas ferramentas que permitem que você resize seu modelo 3D com precisão. Se você precisar que o modelo 3D tenha exatamente 4,12 polegadas de altura, isso pode ser difícil de fazer arrastando o mouse, mas na ferramenta Tamanho e Posição, você pode digitar a altura e a largura exatas que você deseja. Você também pode usar essa ferramenta para girar seu modelo, em torno de qualquer ou todos os três eixos, em um grau preciso.

  • Alt Text permite que você especifique uma breve descrição de texto do seu modelo 3D para o benefício de pessoas com deficiências visuais que dependem de um leitor de tela para consumir seu arquivo.

Depois de fazer alterações no seu modelo, você pode decidir que deseja desfazer as alterações feitas. O botão Redefinir na extremidade direita da guia Modelo 3D permitirá que você coloque o modelo de volta como era antes de começar a alterar.

Um novo tipo de clip-art

Microsoft 365 não tem clip-art tradicional, mas modelos 3D são um novo tipo de clip-art: a biblioteca online de elementos gráficos tridimensionais prontos para uso tem muitos elementos gráficos para escolher entre os quais você pode usar como está ou se adaptar.

Estamos ouvindo

Este artigo foi atualizado pela última vez por Ben em 23 de junho de 2020. Se você o considerou útil e, especialmente se não, use os controles de comentários abaixo para nos informar como podemos melhorá-lo.

Confira também

Fazer uma imagem 3D

Inserir imagens

Quebrar texto no Word

Efeitos de animação 3D no PowerPoint

Diretrizes de conteúdo 3D para a Microsoft

Precisa de mais ajuda?

Participar da discussão
Pergunte à comunidade
Obter suporte
Fale Conosco

Estas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade da tradução?
O que afetou sua experiência?

Obrigado por seus comentários!

×