Livreto: Dicas de numeração de páginas

Aplica-se a
Word para Microsoft 365 Publisher para Microsoft 365 Word para Microsoft 365 para Mac Word 2024 Word 2024 para Mac Word 2021 Publisher 2021 Word 2021 para Mac Word 2019 Publisher 2019 Word 2016 Publisher 2016

Baixe este modelo
Ou, no Word, vá para Arquivo>Novo e pesquise a numeração das páginas do livreto.

Este modelo fornece um documento disposto de forma que o número da página fique na margem externa de cada página quando o documento for impresso frente e verso. A folha de rosto não tem número de página na frente ou no verso.

Ao imprimir, lembre-se de imprimir nos dois lados, virados na borda curta.

Substitua o texto no documento pelo seu próprio e siga estas dicas para personalizar os números de página ou rodapé:

Configurar e imprimir um livreto encadernado com grampos

  1. Vá para Configuraçãoda Página de>Layout>Margens>Margens Personalizadas.
  2. Na guia Margens, em Páginas, na caixa suspensa Várias páginas, selecione Dobrar livro e, em seguida, selecione OK.
    O Word mostra que cada metade de uma página com orientação paisagem será uma página do livreto.
  3. Vá para Arquivo>Imprimir e selecione Imprimir em ambos os lados.
  4. Na mesma lista suspensa, escolha Inverter páginas na borda curta.
  5. Selecione Imprimir.
  6. Dobre todas as páginas impressas ao meio e use um grampeador de longo alcance para grampear ao longo da dobra.

Centralizar o número da página

  1. Em uma página de número ímpar, clique duas vezes no número da página para editar o rodapé e pressione Ctrl+E. 
  2. Repita o processo em uma página par: clique duas vezes no número da página para editar o rodapé e pressione Ctrl+E. 

Adicionar texto, como "p." ou "Página" ao número da página

  1. Em uma página de número ímpar, clique duas vezes no número da página para editar o rodapé e insira o texto desejado, como p. ou Página.
  2. Repita o processo em uma página par: clique duas vezes no número da página para editar o rodapé e insira o texto desejado. 

Siga estas etapas em uma página ímpar e, em seguida, repita-as em uma página par.

  1. Na guia Inserir, no grupo Cabeçalho & Rodapé, selecione Rodapé>em Branco (Três Colunas).

  2. Substitua os espaços reservados pelo seu conteúdo. Para inserir o conteúdo proveniente do documento (como autor e nome do arquivo), selecione Cabeçalho & Rodapé>Inserir>Informações do Documento.
    Captura de tela mostrando os botões Informações do Documento e Data & Hora na faixa de opções Word
    Para adicionar a data atual, escolha Data & Hora no mesmo grupo (Inserção de Cabeçalho & Rodapé>).

    Dica

    Se você quiser que o documento impresso sempre mostre a data em que foi impresso, selecione Atualizar automaticamente.

  3. Use um dos espaços reservados para o número da página. Selecione a guia Cabeçalho & Rodapé>, grupo >Cabeçalho & Rodapé, Número>da Página, Posição Atual e selecione Número Sem Formatação.  Captura de tela que mostra a escolha do número de página em formato simples na posição atual do documento

  4. Se você não usar todos os espaços reservados, exclua os que você não usar.

Iniciar um documento com páginas já numeradas