"Ponto final não conseguiu iniciar sessão" Erro ao executar cmdlets SLA relacionados com mais de 20 vezes no Skype para Business Server 2015

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 3141118
Sintomas
Quando executa o aspecto de linha partilhada (SLA) relacionados com cmdlets (tal como Get-CsSlaConfiguration) superior a 20 vezes numa Skype Microsoft para o ambiente de negócio servidor 2015, os cmdlets não funcionam. Além disso, recebe a seguinte mensagem de erro:

Ponto final não conseguiu iniciar sessão
Causa
Este problema ocorre porque não termine o ponto final.
Resolução
Para corrigir este problema, instale o Actualização cumulativa de Março de 2016 6.0.9319.235para o Skype para Business Server 2015, componentes principais.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3141118 - Última Revisão: 03/19/2016 03:23:00 - Revisão: 1.0

Skype for Business Server 2015

  • kbfix kbqfe kbsurveynew kbexpertiseinter kbmt KB3141118 KbMtpt
Comentários